<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.rugby.it/news/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Finisce il travaglio delle coppe - news@rugby.it</title>

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rugby.it/news/2017/01/23/finisce-il-travaglio-delle-coppe/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Finisce il travaglio delle coppe - news@rugby.it" />
<meta property="og:description" content="Finalmente le coppe sono finite, coppe che dal lato Treviso hanno dato qualche colpo di gioia e dal lato zebrato hanno visto una bella partita solo in questo ultimo turno. Abbiamo visto un po&#8217; di crescita che in funzione 6 nazioni dà almeno qualche speranza. Qui di seguito tabellini, marcatori e commenti dai siti ufficiali di &hellip;" />
<meta property="og:url" content="http://www.rugby.it/news/2017/01/23/finisce-il-travaglio-delle-coppe/" />
<meta property="og:site_name" content="news@rugby.it" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts" />
<meta property="article:tag" content="Benetton Treviso" />
<meta property="article:tag" content="Challenge Cup" />
<meta property="article:tag" content="Champions Cup" />
<meta property="article:tag" content="Zebre" />
<meta property="article:section" content="Coppe Europee" />
<meta property="article:published_time" content="2017-01-23T08:19:30+00:00" />
<meta property="article:modified_time" content="2017-01-23T08:29:32+00:00" />
<meta property="og:updated_time" content="2017-01-23T08:29:32+00:00" />
<meta property="og:image" content="http://www.rugby.it/news/wp-content/uploads/2017/01/DSC_7871_DxO.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Finalmente le coppe sono finite, coppe che dal lato Treviso hanno dato qualche colpo di gioia e dal lato zebrato hanno visto una bella partita solo in questo ultimo turno. Abbiamo visto un po&#8217; di crescita che in funzione 6 nazioni dà almeno qualche speranza. Qui di seguito tabellini, marcatori e commenti dai siti ufficiali di [&hellip;]"/>
<meta name="twitter:title" content="Finisce il travaglio delle coppe - news@rugby.it"/>
<meta name="twitter:site" content="@Rugby_it"/>
<meta name="twitter:domain" content="news@rugby.it"/>
<meta name="twitter:image" content="http://www.rugby.it/news/wp-content/uploads/2017/01/DSC_7871_DxO.jpg"/>
<meta name="twitter:creator" content="@Rugby_it"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Feed" href="http://www.rugby.it/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Feed dei commenti" href="http://www.rugby.it/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Finisce il travaglio delle coppe Feed dei commenti" href="http://www.rugby.it/news/2017/01/23/finisce-il-travaglio-delle-coppe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rugby.it\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.7"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.rugby.it/news/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.rugby.it/news/wp-content/themes/voice/style.css?ver=1.5.2' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_font_awesome-css'  href='http://www.rugby.it/news/wp-content/themes/voice/css/font-awesome.min.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.rugby.it/news/wp-content/themes/voice/css/responsive.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='http://www.rugby.it/news/wp-content/themes/voice-child/voice-child/style.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.rugby.it/news/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.rugby.it/news/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.rugby.it/news?sccss=1&#038;ver=4.3.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-429407-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rugby.it/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rugby.it/news/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.rugby.it/news/?p=4653' />
<link rel="shortcut icon" href="http://www.rugby.it/news/wp-content/uploads/2015/09/favicon-rugbyit.jpg" type="image/x-icon" />                                    </head>

<body class="single single-post postid-4653 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.rugby.it/news/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.rugby.it/news/contattaci/">Contattaci</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="https://twitter.com/Rugby_it"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts"><span class="vce-social-name">Google+</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.rugby.it/news/" title="news@rugby.it" class="has-logo"><img src="http://www.rugby.it/news/wp-content/uploads/2015/09/banner-rugby-trasparente2.png" alt="news@rugby.it" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.rugby.it/news/category/news/">News</a></li>
<li id="menu-item-2383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2383"><a href="http://www.rugby.it/news/category/nazionali/">Nazionali</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.rugby.it/news/category/pro-12/">Pro 12</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://www.rugby.it/news/category/coppe-europee/">Coppe Europee</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.rugby.it/news/category/eccellenza/">Eccellenza</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a title="vai al forum@rugby.it" href="http://www.rugby.it/forum">Forum</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.rugby.it/news/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Cerca" onfocus="(this.value == 'Cerca') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca')" placeholder="Cerca" />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">

	
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-4653" class="vce-single post-4653 post type-post status-publish format-standard has-post-thumbnail hentry category-coppe-europee tag-benetton-treviso tag-challenge-cup tag-champions-cup tag-zebre">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.rugby.it/news/category/coppe-europee/" class="category-8">Coppe Europee</a></span>
			
			<h1 class="entry-title">Finisce il travaglio delle coppe</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">1 ora fa</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">di  <a href="http://www.rugby.it/news/author/manuele-grosso/">Rugby.it</a></span></span></div><div class="meta-item comments"><a href="http://www.rugby.it/news/2017/01/23/finisce-il-travaglio-delle-coppe/#respond">Aggiungi un commento</a></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="460" src="http://www.rugby.it/news/wp-content/uploads/2017/01/DSC_7871_DxO.jpg" class="attachment-vce-lay-a wp-post-image" alt="DSC_7871_DxO" />
									</div>

									<div class="meta-author">
						<img alt='' src='http://2.gravatar.com/avatar/b5d36f33b6a8ef41bb050f1f7384d531?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5d36f33b6a8ef41bb050f1f7384d531?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />						<div class="meta-author-wrapped">Scritto da <span class="vcard author"><span class="fn"><a href="http://www.rugby.it/news/author/manuele-grosso/">Rugby.it</a></span></span></div>
				    </div>
				
					
	    
	<div class="entry-content">
		<p>Finalmente le coppe sono finite, coppe che dal lato Treviso hanno dato qualche colpo di gioia e dal lato zebrato hanno visto una bella partita solo in questo ultimo turno. Abbiamo visto un po&#8217; di crescita che in funzione 6 nazioni dà almeno qualche speranza.</p>
<p>Qui di seguito tabellini, marcatori e commenti dai siti ufficiali di <a href="http://benettonrugby.it/la-rochelle-31-benetton-rugby-8/">Benetton</a> e <a href="http://www.zebrerugby.eu/champions-cup-le-zebre-escono-a-testa-alta-dal-lanfranchi-sconfitte-dai-wasps-41-27/">Zebre</a>.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="9360543772"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<h3>La Rochelle &#8211; Benetton Treviso 31-8</h3>
<p><strong>Marcatori:</strong> 19’ p. McKinley, 29’ meta Gori, 43’ meta Forbes tr. Holmes, 57’ p. Holmes, 65’ meta Amosa tr. Holmes, 68’ meta Retiere tr. Holmes, 74’ meta Retiere tr. Holmes</p>
<p><strong>Note:</strong> 6’ giallo Eaton, 41’ giallo Buondonno, 42’ giallo Gega, 57’ giallo Paulo</p>
<p><strong>La Rochelle:</strong></p>
<p>15 Zack Holmes, 14 Gabriel Lacroix, 13 Elliot Roudil (54’ Botia Veivuke), 12 Kini Murimurivalu, 11 Vincent Rattez, 10 Brock James (63’ Steve Barry), 9 Ricky Januarie (51’ Arthur Retiere), 8 Jone Qovu Nailiko, 7 Kevin Gourdon, 6 Jason Eaton(C), 5 Leo Cedaro (51’ Afa Amosa), 4. Damien Lagrange (51’ Romain Sazy), 3 Uini Atonio (51’ Mohamed Boughanmi), 2 Hikairo Forbes (58’ Jeremie Maurouard), 1 David Feao (57’ Jordan Seneca)</p>
<p><strong>Head coach:</strong> Patrice Collazo</p>
<p><strong>Benetton Rugby:</strong></p>
<p>15 Luke McLean, 14 Andrea Buondonno (61’ Tommaso Iannone), 13 Tommaso Iannone, 12 Alberto Sgarbi (C) (68’ Tommaso Allan), 11 Luca Sperandio, 10 Ian McKinley, 9 Edoardo Gori (69’ Giorgio Bronzini), 8 Marco Barbini (51’ Roberto Santamaria) (53’ Marco Barbini), 7 Abraham Steyn, 6 Robert Barbieri (68’ Marco Lazzaroni), 5 Teofilo Paulo, 4 Dean Budd (68’ Filippo Gerosa), 3 Tiziano Pasquali (61’ Matteo Zanusso), 2 Ornel Gega (69’ Roberto Santamaria), 1 Federico Zani (55’ Alberto De Marchi)</p>
<p><strong>Head Coach:</strong> Kieran Crowley</p>
<p>E’ andata in scena questa sera, allo Stade Marcel Deflandre, l’ultima giornata di Challenge Cup 2016/2017 per il Benetton Rugby. Dopo aver chiuso il primo tempo in vantaggio sul parziale di 0 a 8, i Leoni nella ripresa sono stati rimontati dai francesi che hanno portato a casa la vittoria. Il match si è chiuso sul punteggio di 31 a 8.</p>
<p>Il match comincia con i francesi subito in avanti all’interno dei nostri 22 m, i biancoverdi difendono bene e tengono alto l’avversario recuperando di fatto l’ovale. Purtroppo nel contropiede seguente viene commesso in avanti. Al 5’ La Rochelle approfitta di una scorrettezza commessa dai Leoni per andare in touche a ridosso della linea di 5 m, poco dopo su una ruck arriva il giallo al capitano dei francesi Eaton per aver calpestato ripetutamente Steyn fermo a terra.</p>
<p>All’ 11’ il direttore di gara annulla una meta ai padroni di casa per un fallo commesso ai danni di Sperandio. Ritmi alti contraddistinguono il primo quarto d’ora di gioco. Al 18’ i Leoni si portano in vantaggio con il piazzato di McKinley. Trascorrono alcuni minuti e La Rochelle prova a pareggiare i conti con Holmes, l’estremo non è preciso dalla piazzola.<br />
Al 30’ sugli sviluppi di un calcio libero, Gori all’interno dei 5 m avversari finta il passaggio, così facendo si apre il corridoio che lo porta in meta, McKinley sbaglia la trasformazione da posizione non facile. Sullo scadere di primo tempo, possibilità per Holmes di rifarsi dalla piazzola, anche questa volta l’ovale non centra i pali.</p>
<p>La prima frazione di gioco termina con il Benetton Rugby avanti 0 a 8.</p>
<p>Nella ripresa, dopo alcuni minuti, i Leoni si ritrovano subito in 13 per i gialli rifilati a Buondonno e Gega. Padroni di casa che ne approfittano per andare in meta con Forbes, trasforma Holmes. Al 51’ i biancoverdi hanno la possibilità per rendersi pericoli grazie ad un ottimo intercetto di Benvenuti, il centro purtroppo non riesce a controllare l’ovale che finisce fuori.</p>
<p>La poco disciplina contraddistingue ancora una volta i Leoni, infatti rientrano Buondonno e Gega ma Paulo placca Feao fuori tempo e finisce anche lui sulla lista dei cattivi. Holmes sistema così l’ovale sulla piazzola e da posizione favorevole centra i pali, trovando i punti del sorpasso.</p>
<p>Leoni in inferiorità numerica e francesi che continuano ad approfittarne, il grubber di Holmes manda in meta Amosa, l’estremo australiano trasforma. La Rochelle ormai in pieno controllo del match, chiude i giochi con la doppietta di Retiere, entrambe le mete vengono trasformate da Holmes.</p>
<p>Il match termina così 31 a 8 in favore dei padroni di casa.</p>
<h3>Zebre &#8211; Wasp 27-41</h3>
<p><strong>Marcatori:</strong> 9‘ cp Canna (3-0); 14‘ m Bellini tr Canna (10-0); 17‘ cp Cipriani (10-3); 25‘ cp Violi (13-3); 32‘ m Johnson (13-8); 37‘ m Cipriani tr Cipriani (13-15); 40‘ m Daly (13-22); <strong>s.t.</strong> 13‘ m Johnson tr Cipriani (13-29); 19‘ m Wade (13-34); 29‘ m Baker tr Canna (20-34); 36‘ m Hughes tr Cipriani (20-41); 40‘ m Ruzza tr Violi (27-41);</p>
<p><strong>Zebre Rugby:</strong> Baker, Greeff, Bellini, Boni (31’ s.t. Engelbrecht), Palazzani, Canna (cap) (33’ s.t. Bordoli), Violi; Minnie (31’ D’Apice, 40’ Minnie), Meyer, Mbandà (36’ Van Schalkwyk), Biagi (26’ s.t. Koegelenberg), Furno (31’ s.t. Ruzza), Chistolini (9 s.t. Ceccarelli), Fabiani (20’ s.t. D’Apice), Lovotti (29’ s.t. Postigioni) <strong>All. </strong>Jimenez</p>
<p><strong>Wasps:</strong> Beale, Wade (30’ s.t. Bassett), Daly, Eastmond, Halai, Cipriani, Robson (24’ s.t. Hampson); Thompson (23’ Hughes), Haskell (18’ s.t. Young), Johnson, Symons, Launchbury (cap) (19’s.t. Gaskell), Moore (18’ s.t. Swaintson), Taylor, McItyre (18’ s.t. Mullan) (Non entrato: Gopperth) <strong>All.</strong>Young<strong> </strong></p>
<p><strong>Arbitro: </strong>David Wilkinson (Irish Rugby Football Union)  <strong>           </strong></p>
<p><strong>Assistenti: </strong>Frank Murphy e Jonny Erskin (entrambi Irish Rugby Football Union)<strong>         </strong></p>
<p><strong>TMO: </strong>Kevin Beggs (Irish Rugby Football Union)</p>
<p><strong>Calciatori:</strong> Canna (Zebre Rugby) 3/3, Violi (Zebre Rugby) 2/2, Cipriani (Wasps) 4/6</p>
<p><strong>Cartellini:</strong> al 30° giallo a Fabiani (Zebre Rugby), al 13’ s.t. giallo a Minnie (Zebre Rugby)</p>
<p><strong>Man of the match:</strong> Daly (Wasps)</p>
<p><strong>Punti in classifica:</strong> Zebre Rugby 0, Wasps 5</p>
<p><strong>Note:</strong> Cielo sereno. Temperatura 5° .Terreno in buone condizioni. Spettatori 2500 circa.</p>
<p><strong>Commento:</strong> Le Zebre Rugby hanno chiuso la loro campagna di EPCR Champions Cup davanti al pubblico amico del Lanfranchi ospitando gli inglesi Wasps, semifinalisti della passata edizione ed ancora in corsa per vincere il raggruppamento e qualificarsi ai quarti di finale della più prestigiosa coppa europea per club. La formazione bianconera –ancora in emergenza a causa degli infortuni soprattutto nel reparto dei trequarti- ha sfidato i gialloneri leader della classifica del campionato inglese alla ricerca dei primi punti nella competizione. Ottimo avvio dei bianconeri che con una buona prova dei propri avanti guadagnano molto possesso nei primi 10 minuti rubando tre lanci e ricevendo due falli in mischia. Arrivano così  prima i punti di Canna dalla piazzola e poi la meta di Bellini che porta le Zebre oltre al break al 15°. Negli ultimi 10 minuti della prima frazione gli ospiti hanno colpito tre volte sfruttando la superiorità numerica per il cartellino giallo a Fabiani chiudendo in vantaggio 22-13 il primo tempo. Come nella prima frazione cominciano bene il secondo tempo le Zebre che non concretizzano tre buone azioni avanzanti. Costa cara l’indisciplina con i Wasps che trovano altre due mete sfruttando la superiorità numerica per il giallo a Minnie; prima con la maul e poi col folletto Wade. I bianconeri non mollano e risalgono nel punteggio con la prima meta in Europa di Baker al termine di una buon momento bianconero. Dopo la sesta meta di Hughes il XV del Nord-Ovest ha chiuso la gara in attacco segnando la terza meta della sfida con Ruzza, fresco di convocazione insieme ad altri 14 compagni con la nazionale italiana che stasera apre il suo ritiro a Roma in vista del RBS 6 Nazioni 2017.</p>
<p><strong>Cronaca:</strong> La prima rimessa vede Biagi rubare il lancio di Taylor con il lancio di gioco che porta Baker fermato vicino alla meta dalla difesa inglese. Ancora l’estremo bianconero attivo sull’out destro prima che l’ex Wallabies Beale dia il via alla risalita ospite alla mano dai propri 22. L’inerzia è nella mani italiane con i Wasps che recuperano l’ovale sul punto d’incontro. Anche la seconda rimessa del nazionale inglese è rubata, questa volta da Furno col possesso che sorride alle Zebre. Il primo ingaggio all’8° minuto vede il XV del Nord-Ovest guadagnare il fallo che il capitano Canna sfrutta per portare avanti i suoi. I padroni di casa attaccano alla mano sulla sinistra con un buon avanzamento di Bellini prima di un grubber mancino di Canna che trova la rimessa ai 5 metri. Furno ruba ancora la touche e le Zebre spingono ai 5 metri con Bellini che trova il varco a segnare la prima meta dopo diverse fasi ben giocate. Canna trasforma con le Zebre che concedono il primo fallo al 16° per un ingresso laterale in ruck: Cipriani accorcia da posizione centrale. I due estremi si scambiano l’ovale al piede con Baker che trova la rimessa sui 22: i giallo-neri impostano la maul che trova il fallo ma è brava la difesa bianconera con Mbandà a costringere Halai al tenuto. Avanza anche la maul italiana ma questa volta il fallo non arriva e le Zebre devono ripartire dalla propria metà campo. Lunghe fasi alla mano dei padroni di casa con Minnie che buca ed entra nei 22 al 22° con Canna che non centra i pali col calcio di rimbalzo. Arriva però una mischia con Robson che non controlla bene il pallone con il pack italiano ancora dominante a ricevere il secondo fallo a favore. Questa volta è Violi a centrare i pali per il 13-3 al 25°. Dopo il calcio d’invio Daly placca in modo irregolare un bianconero dando alla Zebre la possibilità di risalire in touche sulla metà campo ma gli avanti inglesi ottengono il turn-over. Dopo l’ingaggio Launchbury e compagni ottengono il fallo che Cipriani calcia in rimessa ai 22 metri. Le Vespe avanzano alla mano con determinazione: resiste la difesa italiana con Boni che ferma Daly portandolo fuori dal campo sui 22. Dopo la consultazione con TMO il direttore di gara irlandese riprende il gioco sventolando un cartellino giallo a Fabiani per un placcaggio non regolare precedente. Dopo la mischia i Wasps vanno in meta con Johnson dopo alcuni raccogli e vai ma Cipriani non trasforma. Provano a rispondere le Zebre ma l’assalto di Mbandà vede il flanker della nazionale italiana sanzionato con un tenuto. In 13 contro 15 per l’infortunio alla mano della terza linea le Zebre subiscono il fallo difendendo la maul ospite: dopo l’ingresso di Van Schalkwyk è Cipriani a segnare con lo stesso numero 10 a trasformare per il primo vantaggio inglese al 36°. Le Zebre vincono la sfida tattica al piede ma sono gli avanti inglesi a crescere e dare territorio ai Wasps con un lungo drive avanzante. Un altro fallo in ruck permette ai Wasps di giocare una touche nei 22 con il centro dell’Inghilterra Daly che accelera e trova la meta alla bandierina opposta con Cipriani che fissa il 13-22 della prima frazione.</p>
<p>Il secondo tempo vede le Zebre subito pericolose con una bella percussione di Greeff ma sul punto d’incontro Biagi è sanzionato per un ingresso laterale. Ancora bianconeri attivi questa volta con Palazzani sull’ala destra coi Wasps abili a riproporsi con il veloce estremo Beale che entra nei 22 con l’ovale, fermato poi da Minnie. Dopo la mischia le Zebre risalgono grazie al fallo ricevuto ma perdono 25 metri con l’ovale dello stesso sudafricano che non trova Canna: la pressione ospite frutta così il tenuto che Cipriani calcia in touche ai 5 metri. Bene la difesa di casa che recupera il possesso grazie al tenuto fischiato alla seconda linea Symons con le Zebre che si ripropongono con Van Schalkwyk che avanza sulla destra. Il sostegno non è avanzante ma il possesso è ancora bianconero con Baker che entra nei 22 ma un altro sostegno irregolare chiude la bella azione. Come nel primo tempo l’indisciplina costa cara alle Zebre con Minnie a lasciare il campo per 10 minuti ed i Wasps a segnare con la maul che porta in meta Johnson. Dopo tre cambi nel reparto degli avanti gli inglesi segnano ancora: dopo una touche sulla metà campo è il veloce Wade a trovare lo spunto decisivo sull’ala destra. Ristabilita la parità numerica le Zebre riescono a riportarsi nei 22 ospiti ma un altro errore di trasmissione fa svanire lo sforza offensivo. Stesso leit motif sull’altro fronte con Beale lanciato in meta che non controlla un facile passaggio di un compagno al 65°. Una bella azione bianconera partita da un break del positivo Van Schalkwyk porta in meta Baker, alla sua prima segnatura in Europa. Bell’angolo di corsa di Bellini e offload perfetto per l’ex capitano degli AllBlack Seven con le Zebre che si rifanno sotto al 68°. Il neo entrato Bassett sfrutta un bel lancio di gioco dopo una mischia ai 5 metri per segnare ma il TMO annulla la meta inglese con l’ala che pesta la linea esterna. L’inerzia è però ancora in mano ai gialloneri col break di Taylor fermato sui 22 prima del turn-over guadagnato dal XV del Nord-Ovest. Le vespe trovano anche la sesta meta con la percussione di Hughes che rompe un placcaggio contro un trequarti italiano a cinque dal termine. Con un minuto da giocare le Zebre trovano un fallo nei 22 inglesi giocato in touche: dopo alcuni pick &amp; go è il neo entrato Ruzza che varca la linea di meta per la terza meta bianconera, la quarta del giovane avanti in questa edizione di Champions Cup. Violi trasforma chiudendo il match sul 27-41.</p>
<p>Le parole dell’head coach delle Zebre Rugby <strong>Victor Jimenez</strong> raccolte in sala stampa :” Abbiamo fatto un inizio gara importante. I ragazzi sono entrati con l’atteggiamento che anche noi tecnici volevamo vedere. Abbiamo faticato sulla gestione dei momenti problematici come il primo cartellino giallo: siamo entrati in crisi e loro sono riusciti a prendere il largo. Contro queste squadre quando il divario si amplia è difficile rientrare. Sono contento e orgoglioso del secondo tempo, potevamo mollare invece abbiamo chiuso segnando due mete. L’obiettivo fissato di cambiare la mentalità è stato centrato. E’ stata una settimana difficile che ci ha toccato da vicino e messo nel centro delle critiche: ciò è normale essendo le Zebre al centro del movimento italiano. Oggi la pressione era tanta ed il rischio di finire con un divario di tanti punti era possibile: abbiamo invece giocato con la giusta mentalità evitandolo. Sono contento che il folto gruppo che va da stasera in nazionale ci arrivi con buone sensazioni mentre i ragazzi che rimangono devono affrontare un momento difficile di gare che verrà durante il Sei Nazioni. Dobbiamo costruire un buon gruppo con i tanti permit da accogliere bene all’interno di un’ossatura forte che li possa inserire positivamente con continuità nelle scelte rispetto al passato”.</p>
<p>&nbsp;</p>

	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://www.rugby.it/news/tag/benetton-treviso/" rel="tag">Benetton Treviso</a> <a href="http://www.rugby.it/news/tag/challenge-cup/" rel="tag">Challenge Cup</a> <a href="http://www.rugby.it/news/tag/champions-cup/" rel="tag">Champions Cup</a> <a href="http://www.rugby.it/news/tag/zebre/" rel="tag">Zebre</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.rugby.it/news/2017/01/23/finisce-il-travaglio-delle-coppe/&amp;t=Finisce il travaglio delle coppe"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.rugby.it/news/2017/01/23/finisce-il-travaglio-delle-coppe/&amp;text=Finisce il travaglio delle coppe"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.rugby.it/news/2017/01/23/finisce-il-travaglio-delle-coppe/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.rugby.it/news/2017/01/23/finisce-il-travaglio-delle-coppe/&amp;media=http://www.rugby.it/news/wp-content/uploads/2017/01/DSC_7871_DxO.jpg&amp;description=Finisce il travaglio delle coppe"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.rugby.it/news/2017/01/23/finisce-il-travaglio-delle-coppe/&amp;title=Finisce il travaglio delle coppe"></a></li>		</ul>
	</div>
	
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.rugby.it/news/2017/01/22/eccellenza-classifiche-particolari-dopo-il-girone-di-andata/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.rugby.it/news/wp-content/uploads/2017/01/esultanza-375x195.jpg" class="attachment-vce-lay-b wp-post-image" alt="esultanza" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Marcatori &#038; C., classifiche dopo il girone di andata</span></a>		</div>

		
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Ti potrebbe interessare anche </h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-4603 post type-post status-publish format-standard has-post-thumbnail hentry category-coppe-europee tag-benetton-treviso tag-zebre">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/01/14/zebre-e-treviso-uneuropa-di-sofferenza/" title="Zebre e Treviso: un&#8217;Europa di sofferenza">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/01/Ruzza-600-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="federico ruzza" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/coppe-europee/" class="category-8">Coppe Europee</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/01/14/zebre-e-treviso-uneuropa-di-sofferenza/" title="Zebre e Treviso: un&#8217;Europa di sofferenza">Zebre e Treviso: un&#8217;Europa di sofferenza</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4372 post type-post status-publish format-standard has-post-thumbnail hentry category-coppe-europee tag-qualifying-cup">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2016/12/19/i-dolori-della-giovane-qualifying-cup/" title="I dolori della giovane Qualifying Cup">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2016/12/q-145x100.png" class="attachment-vce-lay-d wp-post-image" alt="q" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/coppe-europee/" class="category-8">Coppe Europee</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2016/12/19/i-dolori-della-giovane-qualifying-cup/" title="I dolori della giovane Qualifying Cup">I dolori della giovane Qualifying Cup</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4363 post type-post status-publish format-standard has-post-thumbnail hentry category-coppe-europee tag-qualifying-cup">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2016/12/17/go-east/" title="Go east!">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2016/12/go-ea-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="go-ea" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/coppe-europee/" class="category-8">Coppe Europee</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2016/12/17/go-east/" title="Go east!">Go east!</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4315 post type-post status-publish format-standard has-post-thumbnail hentry category-coppe-europee tag-champions-cup tag-zebre">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2016/12/11/zebre-nella-nebbia-di-champions/" title="Zebre nella nebbia di Champions">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2016/12/gilliangalan_rdax_657x370_80-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="gilliangalan_rdax_657x370_80" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/coppe-europee/" class="category-8">Coppe Europee</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2016/12/11/zebre-nella-nebbia-di-champions/" title="Zebre nella nebbia di Champions">Zebre nella nebbia di Champions</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4304 post type-post status-publish format-standard has-post-thumbnail hentry category-coppe-europee tag-qualifying-cup">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2016/12/10/qualifying-cup-mogliano-a-un-passo-dalle-semifinali-padova-spera-in-rovigo/" title="Qualifying Cup: Mogliano a un passo dalle semifinali, Padova spera in Rovigo">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2016/12/rovi-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="rovi" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/coppe-europee/" class="category-8">Coppe Europee</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2016/12/10/qualifying-cup-mogliano-a-un-passo-dalle-semifinali-padova-spera-in-rovigo/" title="Qualifying Cup: Mogliano a un passo dalle semifinali, Padova spera in Rovigo">Qualifying Cup: Mogliano a un passo dalle semifinali...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4297 post type-post status-publish format-standard has-post-thumbnail hentry category-coppe-europee tag-benetton-treviso tag-challenge-cup">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2016/12/10/benetton-di-challenge-un-segnale-di-vita-finalmente/" title="Benetton di Challenge, un segnale di vita, finalmente">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2016/12/Alberto_Sgarbi_Treviso_rdax_80-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="alberto_sgarbi_treviso_rdax_80" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/coppe-europee/" class="category-8">Coppe Europee</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2016/12/10/benetton-di-challenge-un-segnale-di-vita-finalmente/" title="Benetton di Challenge, un segnale di vita, finalmente">Benetton di Challenge, un segnale di vita, finalmente</a></h2>
			</header>

</article>		
	</div>

	</div>


		
					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Informazioni sull'autore </h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img alt='' src='http://2.gravatar.com/avatar/b5d36f33b6a8ef41bb050f1f7384d531?s=112&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5d36f33b6a8ef41bb050f1f7384d531?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Rugby.it</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.rugby.it/news/author/manuele-grosso/" class="vce-author-link vce-button">Vedi tutti gli articoli</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
		<div id='social_comments_control'><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/images/icons/labels/facebook.png' alt='Facebook'>Facebook</a></li><li><a href='#gplus_comments'><img src='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/images/icons/labels/gplus.png' alt='Google Plus'>Google + </a></li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.rugby.it/news/2017/01/23/finisce-il-travaglio-delle-coppe/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "http://www.rugby.it/news/2017/01/23/finisce-il-travaglio-delle-coppe/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div><!-- #gplus --></div>
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="search-2" class="widget widget_search"><form class="vce-search-form" action="http://www.rugby.it/news/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca" onfocus="(this.value == 'Cerca') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca')" placeholder="Cerca" />
	<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></div><div id="vce_adsense_widget-3" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="4790743374"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	
		</div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
	<li class="cat-item cat-item-8"><a href="http://www.rugby.it/news/category/coppe-europee/" ><span class="category-text">Coppe Europee</span><span class="count"><span class="count-hidden">55</span></span></a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.rugby.it/news/category/eccellenza/" ><span class="category-text">Eccellenza</span><span class="count"><span class="count-hidden">108</span></span></a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.rugby.it/news/category/nazionali/" ><span class="category-text">Nazionali</span><span class="count"><span class="count-hidden">55</span></span></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.rugby.it/news/category/news/" ><span class="category-text">News</span><span class="count"><span class="count-hidden">199</span></span></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.rugby.it/news/category/pro-12/" ><span class="category-text">Pro 12</span><span class="count"><span class="count-hidden">93</span></span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.rugby.it/news/category/rugby-world-cup-2015/" ><span class="category-text">Rugby World Cup 2015</span><span class="count"><span class="count-hidden">105</span></span></a>
</li>
		</ul>
</div><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="1837276971"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Tag</h4><div class="tagcloud"><a href='http://www.rugby.it/news/tag/6-nazioni/' class='tag-link-44' title='2 argomenti' style='font-size: 9.7872340425532pt;'>6 nazioni</a>
<a href='http://www.rugby.it/news/tag/7s/' class='tag-link-47' title='13 argomenti' style='font-size: 16.439716312057pt;'>7s</a>
<a href='http://www.rugby.it/news/tag/africa/' class='tag-link-45' title='8 argomenti' style='font-size: 14.45390070922pt;'>Africa</a>
<a href='http://www.rugby.it/news/tag/allblacks/' class='tag-link-59' title='1 argomento' style='font-size: 8pt;'>Allblacks</a>
<a href='http://www.rugby.it/news/tag/all-blacks/' class='tag-link-20' title='3 argomenti' style='font-size: 10.978723404255pt;'>all blacks</a>
<a href='http://www.rugby.it/news/tag/azzurri/' class='tag-link-46' title='7 argomenti' style='font-size: 13.957446808511pt;'>Azzurri</a>
<a href='http://www.rugby.it/news/tag/benetton/' class='tag-link-23' title='10 argomenti' style='font-size: 15.347517730496pt;'>Benetton</a>
<a href='http://www.rugby.it/news/tag/benetton-treviso/' class='tag-link-16' title='13 argomenti' style='font-size: 16.439716312057pt;'>Benetton Treviso</a>
<a href='http://www.rugby.it/news/tag/challenge-cup/' class='tag-link-40' title='5 argomenti' style='font-size: 12.765957446809pt;'>Challenge Cup</a>
<a href='http://www.rugby.it/news/tag/champions-cup/' class='tag-link-56' title='3 argomenti' style='font-size: 10.978723404255pt;'>Champions Cup</a>
<a href='http://www.rugby.it/news/tag/eccellenza/' class='tag-link-18' title='28 argomenti' style='font-size: 19.517730496454pt;'>eccellenza</a>
<a href='http://www.rugby.it/news/tag/emergenti/' class='tag-link-60' title='2 argomenti' style='font-size: 9.7872340425532pt;'>Emergenti</a>
<a href='http://www.rugby.it/news/tag/femminile/' class='tag-link-51' title='11 argomenti' style='font-size: 15.744680851064pt;'>femminile</a>
<a href='http://www.rugby.it/news/tag/formazioni/' class='tag-link-19' title='3 argomenti' style='font-size: 10.978723404255pt;'>formazioni</a>
<a href='http://www.rugby.it/news/tag/guinness-pro12/' class='tag-link-14' title='1 argomento' style='font-size: 8pt;'>guinness pro12</a>
<a href='http://www.rugby.it/news/tag/guinness-pro-12/' class='tag-link-17' title='5 argomenti' style='font-size: 12.765957446809pt;'>Guinness Pro 12</a>
<a href='http://www.rugby.it/news/tag/highlights/' class='tag-link-11' title='16 argomenti' style='font-size: 17.234042553191pt;'>Highlights</a>
<a href='http://www.rugby.it/news/tag/interviste/' class='tag-link-29' title='3 argomenti' style='font-size: 10.978723404255pt;'>Interviste</a>
<a href='http://www.rugby.it/news/tag/irlanda/' class='tag-link-58' title='1 argomento' style='font-size: 8pt;'>Irlanda</a>
<a href='http://www.rugby.it/news/tag/italia/' class='tag-link-21' title='10 argomenti' style='font-size: 15.347517730496pt;'>Italia</a>
<a href='http://www.rugby.it/news/tag/ivan-francescato/' class='tag-link-61' title='1 argomento' style='font-size: 8pt;'>Ivan Francescato</a>
<a href='http://www.rugby.it/news/tag/miscellanea/' class='tag-link-50' title='8 argomenti' style='font-size: 14.45390070922pt;'>miscellanea</a>
<a href='http://www.rugby.it/news/tag/movember/' class='tag-link-28' title='1 argomento' style='font-size: 8pt;'>movember</a>
<a href='http://www.rugby.it/news/tag/premiership/' class='tag-link-13' title='1 argomento' style='font-size: 8pt;'>premiership</a>
<a href='http://www.rugby.it/news/tag/pro12/' class='tag-link-41' title='11 argomenti' style='font-size: 15.744680851064pt;'>Pro12</a>
<a href='http://www.rugby.it/news/tag/qualifying-cup/' class='tag-link-31' title='8 argomenti' style='font-size: 14.45390070922pt;'>Qualifying Cup</a>
<a href='http://www.rugby.it/news/tag/risultati-weekend/' class='tag-link-35' title='15 argomenti' style='font-size: 16.936170212766pt;'>Risultati weekend</a>
<a href='http://www.rugby.it/news/tag/rovigo/' class='tag-link-30' title='3 argomenti' style='font-size: 10.978723404255pt;'>Rovigo</a>
<a href='http://www.rugby.it/news/tag/serie-a/' class='tag-link-43' title='1 argomento' style='font-size: 8pt;'>Serie A</a>
<a href='http://www.rugby.it/news/tag/test-match/' class='tag-link-57' title='3 argomenti' style='font-size: 10.978723404255pt;'>Test match</a>
<a href='http://www.rugby.it/news/tag/the-good-the-bad/' class='tag-link-37' title='46 argomenti' style='font-size: 21.602836879433pt;'>the good &amp; the bad</a>
<a href='http://www.rugby.it/news/tag/touch/' class='tag-link-54' title='3 argomenti' style='font-size: 10.978723404255pt;'>touch</a>
<a href='http://www.rugby.it/news/tag/trofeo-eccellenza/' class='tag-link-55' title='1 argomento' style='font-size: 8pt;'>Trofeo Eccellenza</a>
<a href='http://www.rugby.it/news/tag/u20/' class='tag-link-33' title='2 argomenti' style='font-size: 9.7872340425532pt;'>U20</a>
<a href='http://www.rugby.it/news/tag/world-cup-2015/' class='tag-link-10' title='50 argomenti' style='font-size: 22pt;'>World Cup 2015</a>
<a href='http://www.rugby.it/news/tag/world-cup-2019/' class='tag-link-27' title='4 argomenti' style='font-size: 11.971631205674pt;'>World Cup 2019</a>
<a href='http://www.rugby.it/news/tag/zebre/' class='tag-link-22' title='11 argomenti' style='font-size: 15.744680851064pt;'>Zebre</a></div>
</div>	</aside>

</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Seguici</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px;">facebook</a></li>
		  			  		<li><a href="https://twitter.com/Rugby_it" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px;">twitter</a></li>
		  			  		<li><a href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts" class="google_ico soc_square" target="_blank" style="width: 48px; height: 48px;">google</a></li>
		  			  </ul>
				
		</div>				</div>
							<div class="bit-3">
							<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Articoli recenti</h4>		<ul>
					<li>
				<a href="http://www.rugby.it/news/2017/01/23/finisce-il-travaglio-delle-coppe/">Finisce il travaglio delle coppe</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2017/01/22/eccellenza-classifiche-particolari-dopo-il-girone-di-andata/">Marcatori &#038; C., classifiche dopo il girone di andata</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2017/01/22/eccellenza-calvisano-campione-dinverno/">Eccellenza: Calvisano campione d’inverno</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2017/01/19/ivan-io-mi-ricordo/">Ivan, io mi ricordo…</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2017/01/18/eccellenza-al-giro-di-boa/">Eccellenza al giro di boa</a>
						</li>
				</ul>
		</div>				</div>
							<div class="bit-3">
					<div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivi</h4>		<ul>
	<li><a href='http://www.rugby.it/news/2017/01/'>gennaio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2016/12/'>dicembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/11/'>novembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/10/'>ottobre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/09/'>settembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/07/'>luglio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/06/'>giugno 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/05/'>maggio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/04/'>aprile 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/02/'>febbraio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/01/'>gennaio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2015/12/'>dicembre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/11/'>novembre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/10/'>ottobre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/09/'>settembre 2015</a></li>
		</ul>
</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><a href="http://www.perazza.it" target="_blank">Realizzazione siti web</a>
: Perazza.it</p>						</div>
					
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<div id="cookie-law-info-bar"><span>Sul nostro sito usiamo i cookies. Continuando la navigazione nel sito ne autorizzi l'uso. <a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="http://www.rugby.it/news/index.php/privacy-cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" >Ulteriori informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rugby.it\/news\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/affix.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/comment-reply.min.js?ver=4.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","logo_mobile":"","rtl_mode":"0","ajax_url":"http:\/\/www.rugby.it\/news\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/custom.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>
</html>