<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.rugby.it/news/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Programma del weekend: 6N su Dmax, 6N femminile su Eurosport, Coppa Europa in streaming - news@rugby.it</title>

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rugby.it/news/2017/02/09/programma-del-weekend-nazionali-azzurre-zebre-benetton-e-tanto-altro/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Programma del weekend: 6N su Dmax, 6N femminile su Eurosport, Coppa Europa in streaming - news@rugby.it" />
<meta property="og:description" content="In campo anche azzurrini e Pro 12, per ora senza diretta video Un altro fine-settimana intenso per il rugby internazionale, ma ci si chiede se ne esistano di non intensi. Nel palinsesto compaiono cinque tipi diversi di “Sei Nazioni”: quello maschile, quello U20, il femminile, l&#8217;americano e il girone principale di Coppa Europa, chiamato un tempo &#8220;Sei &hellip;" />
<meta property="og:url" content="http://www.rugby.it/news/2017/02/09/programma-del-weekend-nazionali-azzurre-zebre-benetton-e-tanto-altro/" />
<meta property="og:site_name" content="news@rugby.it" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-02-09T08:04:40+00:00" />
<meta property="article:modified_time" content="2017-02-09T08:51:47+00:00" />
<meta property="og:updated_time" content="2017-02-09T08:51:47+00:00" />
<meta property="og:image" content="http://www.rugby.it/news/wp-content/uploads/2017/02/Copia-di-BeavisandBh.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="In campo anche azzurrini e Pro 12, per ora senza diretta video Un altro fine-settimana intenso per il rugby internazionale, ma ci si chiede se ne esistano di non intensi. Nel palinsesto compaiono cinque tipi diversi di “Sei Nazioni”: quello maschile, quello U20, il femminile, l&#8217;americano e il girone principale di Coppa Europa, chiamato un tempo &#8220;Sei [&hellip;]"/>
<meta name="twitter:title" content="Programma del weekend: 6N su Dmax, 6N femminile su Eurosport, Coppa Europa in streaming - news@rugby.it"/>
<meta name="twitter:site" content="@Rugby_it"/>
<meta name="twitter:domain" content="news@rugby.it"/>
<meta name="twitter:image" content="http://www.rugby.it/news/wp-content/uploads/2017/02/Copia-di-BeavisandBh.jpg"/>
<meta name="twitter:creator" content="@Rugby_it"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Feed" href="http://www.rugby.it/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Feed dei commenti" href="http://www.rugby.it/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Programma del weekend: 6N su Dmax, 6N femminile su Eurosport, Coppa Europa in streaming Feed dei commenti" href="http://www.rugby.it/news/2017/02/09/programma-del-weekend-nazionali-azzurre-zebre-benetton-e-tanto-altro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rugby.it\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.rugby.it/news/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.rugby.it/news/wp-content/themes/voice/style.css?ver=1.5.2' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_font_awesome-css'  href='http://www.rugby.it/news/wp-content/themes/voice/css/font-awesome.min.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.rugby.it/news/wp-content/themes/voice/css/responsive.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='http://www.rugby.it/news/wp-content/themes/voice-child/voice-child/style.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.rugby.it/news/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.rugby.it/news/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.rugby.it/news?sccss=1&#038;ver=4.3.8' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-429407-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rugby.it/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rugby.it/news/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.rugby.it/news/?p=4740' />
<link rel="shortcut icon" href="http://www.rugby.it/news/wp-content/uploads/2015/09/favicon-rugbyit.jpg" type="image/x-icon" />                                    </head>

<body class="single single-post postid-4740 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.rugby.it/news/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.rugby.it/news/contattaci/">Contattaci</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="https://twitter.com/Rugby_it"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts"><span class="vce-social-name">Google+</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.rugby.it/news/" title="news@rugby.it" class="has-logo"><img src="http://www.rugby.it/news/wp-content/uploads/2015/09/banner-rugby-trasparente2.png" alt="news@rugby.it" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="http://www.rugby.it/news/category/news/">News</a></li>
<li id="menu-item-2383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2383"><a href="http://www.rugby.it/news/category/nazionali/">Nazionali</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.rugby.it/news/category/pro-12/">Pro 12</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.rugby.it/news/category/coppe-europee/">Coppe Europee</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.rugby.it/news/category/eccellenza/">Eccellenza</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a title="vai al forum@rugby.it" href="http://www.rugby.it/forum">Forum</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.rugby.it/news/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Cerca" onfocus="(this.value == 'Cerca') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca')" placeholder="Cerca" />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">

	
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-4740" class="vce-single post-4740 post type-post status-publish format-standard has-post-thumbnail hentry category-news">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.rugby.it/news/category/news/" class="category-5">News</a></span>
			
			<h1 class="entry-title">Programma del weekend: 6N su Dmax, 6N femminile su Eurosport, Coppa Europa in streaming</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">4 ore fa</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">di  <a href="http://www.rugby.it/news/author/comunicazione/">Rugby.it</a></span></span></div><div class="meta-item comments"><a href="http://www.rugby.it/news/2017/02/09/programma-del-weekend-nazionali-azzurre-zebre-benetton-e-tanto-altro/#respond">Aggiungi un commento</a></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="450" src="http://www.rugby.it/news/wp-content/uploads/2017/02/Copia-di-BeavisandBh.jpg" class="attachment-vce-lay-a wp-post-image" alt="Copia di BeavisandBh" />
									</div>

									<div class="meta-author">
						<img alt='' src='http://2.gravatar.com/avatar/ed2b18ed4cf06781a4a88d5881039cce?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ed2b18ed4cf06781a4a88d5881039cce?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />						<div class="meta-author-wrapped">Scritto da <span class="vcard author"><span class="fn"><a href="http://www.rugby.it/news/author/comunicazione/">Rugby.it</a></span></span></div>
				    </div>
				
					
	    
	<div class="entry-content">
		<h3 style="text-align: justify;">In campo anche azzurrini e Pro 12, per ora senza diretta video</h3>
<p style="text-align: justify;">Un altro fine-settimana intenso per il rugby internazionale, ma ci si chiede se ne esistano di non intensi. Nel palinsesto compaiono cinque tipi diversi di “Sei Nazioni”: quello maschile, quello U20, il femminile, l&#8217;americano e il girone principale di Coppa Europa, chiamato un tempo &#8220;Sei Nazioni B&#8221;. In cartellone pure il quattordicesimo turno di Pro12, sebbene nel cono d&#8217;ombra creato dal 6N e con le squadre frastagliate dalle assenze dovute proprio al torneo per nazionali. Molte delle partite dei 6N saranno visibili live in tv (Dmax ed Eurosport) o sul web (vedi paragrafo in fondo). Per ora nessuna diretta è prevista per azzurrini, Zebre e Benetton, ma si spera in qualche nuova sorpresa da parte di Rugby Channel.</p>
<p style="text-align: justify;"><strong>Venerdì</strong><br />
19.00 <span style="color: #3366ff;"><strong>Italia U20</strong></span> v Irlanda U20 (a Prato)<br />
20.00 <span style="color: #008000;"><strong>Zebre</strong></span> v Ospreys<br />
20.15 Galles v Inghilterra U20<br />
21.00 Francia v Scozia U20</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="9360543772"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;"><strong>Sabato</strong><br />
09.20 <span style="color: #3366ff;"><strong>Italia 7s</strong></span> nel Wingate 7s a Tel Aviv<br />
12.30 Galles v Inghilterra F<br />
13.15 Germania v Romania<br />
15.00 Belgio v Georgia<br />
15.25 <span style="color: #3366ff;"><strong>Italia</strong></span> v Irlanda<br />
16.00 Spagna v Russia<br />
17.50 Galles v Inghilterra<br />
18.00 Andorra v Cipro<br />
21.00 Francia v Scozia F<br />
23.10 Argentina XV v Uruguay</p>
<p style="text-align: justify;"><strong>Domenica</strong><br />
01.00 Usa v Brasile<br />
02.00 Canada v Cile<br />
13.30 <span style="color: #008000;"><strong>Treviso</strong></span> v Leinster<br />
14.00 <span style="color: #3366ff;"><strong>Italia F</strong></span> v Irlanda F (a L&#8217;Aquila)<br />
16.00 Francia v Scozia</p>
<p style="text-align: justify;"><strong>Tv e internet</strong><br />
&#8211; Il Sei Nazioni classico è trasmesso da <strong>DMAX</strong><br />
&#8211; Il match dell’Italia U20 non ha per ora copertura televisiva; si spera in <a href="http://www.therugbychannel.it">Rugby Channel</a><br />
&#8211; Italia-Irlanda femminile sarà trasmessa da <strong>Eurosport</strong>, prima diretta tv di sempre per le azzurre; le altre partite del Sei Nazioni femminile sono su <a href="http://www.youtube.com/user/RBS6Nations">youtube Six Nations</a> oppure su <a href="https://www.facebook.com/womenssixnations/">www.facebook.com/womenssixnations/</a><br />
&#8211; Le quattro gare di Coppa Europa sono trasmesse da <a href="http://www.rugbyeurope.eu/welcome-rugby-europe-tv">Rugby Europe</a><br />
&#8211; Il Sei Nazioni americano passa sui vari canali ESPN di quel continente<br />
&#8211; Per il Pro12 non sono al momento previste dirette</p>

	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.rugby.it/news/2017/02/09/programma-del-weekend-nazionali-azzurre-zebre-benetton-e-tanto-altro/&amp;t=Programma del weekend: 6N su Dmax, 6N femminile su Eurosport, Coppa Europa in streaming"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.rugby.it/news/2017/02/09/programma-del-weekend-nazionali-azzurre-zebre-benetton-e-tanto-altro/&amp;text=Programma del weekend: 6N su Dmax, 6N femminile su Eurosport, Coppa Europa in streaming"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.rugby.it/news/2017/02/09/programma-del-weekend-nazionali-azzurre-zebre-benetton-e-tanto-altro/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.rugby.it/news/2017/02/09/programma-del-weekend-nazionali-azzurre-zebre-benetton-e-tanto-altro/&amp;media=http://www.rugby.it/news/wp-content/uploads/2017/02/Copia-di-BeavisandBh.jpg&amp;description=Programma del weekend: 6N su Dmax, 6N femminile su Eurosport, Coppa Europa in streaming"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.rugby.it/news/2017/02/09/programma-del-weekend-nazionali-azzurre-zebre-benetton-e-tanto-altro/&amp;title=Programma del weekend: 6N su Dmax, 6N femminile su Eurosport, Coppa Europa in streaming"></a></li>		</ul>
	</div>
	
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.rugby.it/news/2017/02/07/the-good-the-bad-38/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.rugby.it/news/wp-content/uploads/2016/09/29170953784_0e086a8ee7_k-375x195.jpg" class="attachment-vce-lay-b wp-post-image" alt="maxime m&#039;banda" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">The good &#038; The bad</span></a>		</div>

		
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Ti potrebbe interessare anche </h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-4686 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-the-good-the-bad">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/01/31/the-good-the-bad-37/" title="The good &#038; the bad">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/01/24286285493_9cae29e0a7_k-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="sitav piacenza" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/news/" class="category-5">News</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/01/31/the-good-the-bad-37/" title="The good &#038; the bad">The good &#038; the bad</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4659 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-the-good-the-bad">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/01/24/the-good-the-bad-36/" title="The good &#038; The bad">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/01/30644181383_08197087c4_k-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="carlo festuccia" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/news/" class="category-5">News</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/01/24/the-good-the-bad-36/" title="The good &#038; The bad">The good &#038; The bad</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4623 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-ivan-francescato">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/01/19/ivan-io-mi-ricordo/" title="Ivan, io mi ricordo…">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/01/Schermata-2017-01-20-alle-12.44.42-145x100.png" class="attachment-vce-lay-d wp-post-image" alt="ivan francescato" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/news/" class="category-5">News</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/01/19/ivan-io-mi-ricordo/" title="Ivan, io mi ricordo…">Ivan, io mi ricordo…</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4613 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-the-good-the-bad">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/01/17/the-good-the-bad-35/" title="The Good &#038; The bad">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/01/15380516_1174361905951052_5035599010967775415_n-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="Michele Campagnaro" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/news/" class="category-5">News</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/01/17/the-good-the-bad-35/" title="The Good &#038; The bad">The Good &#038; The bad</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4559 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-the-good-the-bad">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/01/10/the-good-the-bad-34/" title="The good &#038; the bad">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/01/25201490746_a82275fa78_k-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="Dries Van Shalckwik" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/news/" class="category-5">News</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/01/10/the-good-the-bad-34/" title="The good &#038; the bad">The good &#038; the bad</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4521 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-femminile">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/01/05/una-proposta-un-po-facile-mondiali-femminili-2021-in-italia/" title="Una proposta: Mondiali femminili 2021 in Italia?">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/01/ita-f-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="ita-f" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/news/" class="category-5">News</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/01/05/una-proposta-un-po-facile-mondiali-femminili-2021-in-italia/" title="Una proposta: Mondiali femminili 2021 in Italia?">Una proposta: Mondiali femminili 2021 in Italia?</a></h2>
			</header>

</article>		
	</div>

	</div>


		
					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Informazioni sull'autore </h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img alt='' src='http://2.gravatar.com/avatar/ed2b18ed4cf06781a4a88d5881039cce?s=112&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ed2b18ed4cf06781a4a88d5881039cce?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Rugby.it</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.rugby.it/news/author/comunicazione/" class="vce-author-link vce-button">Vedi tutti gli articoli</a>
		</div>
		<div class="vce-author-links">
			 <a href="http://perazza.it" target="_blank" class="fa fa-link vce-author-website"></a>						
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
		<div id='social_comments_control'><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/images/icons/labels/facebook.png' alt='Facebook'>Facebook</a></li><li><a href='#gplus_comments'><img src='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/images/icons/labels/gplus.png' alt='Google Plus'>Google + </a></li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.rugby.it/news/2017/02/09/programma-del-weekend-nazionali-azzurre-zebre-benetton-e-tanto-altro/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "http://www.rugby.it/news/2017/02/09/programma-del-weekend-nazionali-azzurre-zebre-benetton-e-tanto-altro/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div><!-- #gplus --></div>
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="search-2" class="widget widget_search"><form class="vce-search-form" action="http://www.rugby.it/news/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca" onfocus="(this.value == 'Cerca') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca')" placeholder="Cerca" />
	<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></div><div id="vce_adsense_widget-3" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="4790743374"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	
		</div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
	<li class="cat-item cat-item-8"><a href="http://www.rugby.it/news/category/coppe-europee/" ><span class="category-text">Coppe Europee</span><span class="count"><span class="count-hidden">55</span></span></a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.rugby.it/news/category/eccellenza/" ><span class="category-text">Eccellenza</span><span class="count"><span class="count-hidden">111</span></span></a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.rugby.it/news/category/nazionali/" ><span class="category-text">Nazionali</span><span class="count"><span class="count-hidden">60</span></span></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.rugby.it/news/category/news/" ><span class="category-text">News</span><span class="count"><span class="count-hidden">203</span></span></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.rugby.it/news/category/pro-12/" ><span class="category-text">Pro 12</span><span class="count"><span class="count-hidden">93</span></span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.rugby.it/news/category/rugby-world-cup-2015/" ><span class="category-text">Rugby World Cup 2015</span><span class="count"><span class="count-hidden">105</span></span></a>
</li>
		</ul>
</div><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="1837276971"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Tag</h4><div class="tagcloud"><a href='http://www.rugby.it/news/tag/6-nazioni/' class='tag-link-44' title='5 argomenti' style='font-size: 12.765957446809pt;'>6 nazioni</a>
<a href='http://www.rugby.it/news/tag/7s/' class='tag-link-47' title='13 argomenti' style='font-size: 16.439716312057pt;'>7s</a>
<a href='http://www.rugby.it/news/tag/africa/' class='tag-link-45' title='8 argomenti' style='font-size: 14.45390070922pt;'>Africa</a>
<a href='http://www.rugby.it/news/tag/allblacks/' class='tag-link-59' title='1 argomento' style='font-size: 8pt;'>Allblacks</a>
<a href='http://www.rugby.it/news/tag/all-blacks/' class='tag-link-20' title='3 argomenti' style='font-size: 10.978723404255pt;'>all blacks</a>
<a href='http://www.rugby.it/news/tag/azzurri/' class='tag-link-46' title='7 argomenti' style='font-size: 13.957446808511pt;'>Azzurri</a>
<a href='http://www.rugby.it/news/tag/benetton/' class='tag-link-23' title='10 argomenti' style='font-size: 15.347517730496pt;'>Benetton</a>
<a href='http://www.rugby.it/news/tag/benetton-treviso/' class='tag-link-16' title='13 argomenti' style='font-size: 16.439716312057pt;'>Benetton Treviso</a>
<a href='http://www.rugby.it/news/tag/challenge-cup/' class='tag-link-40' title='5 argomenti' style='font-size: 12.765957446809pt;'>Challenge Cup</a>
<a href='http://www.rugby.it/news/tag/champions-cup/' class='tag-link-56' title='3 argomenti' style='font-size: 10.978723404255pt;'>Champions Cup</a>
<a href='http://www.rugby.it/news/tag/eccellenza/' class='tag-link-18' title='31 argomenti' style='font-size: 20.014184397163pt;'>eccellenza</a>
<a href='http://www.rugby.it/news/tag/emergenti/' class='tag-link-60' title='2 argomenti' style='font-size: 9.7872340425532pt;'>Emergenti</a>
<a href='http://www.rugby.it/news/tag/femminile/' class='tag-link-51' title='12 argomenti' style='font-size: 16.042553191489pt;'>femminile</a>
<a href='http://www.rugby.it/news/tag/formazioni/' class='tag-link-19' title='3 argomenti' style='font-size: 10.978723404255pt;'>formazioni</a>
<a href='http://www.rugby.it/news/tag/galles/' class='tag-link-65' title='1 argomento' style='font-size: 8pt;'>Galles</a>
<a href='http://www.rugby.it/news/tag/guinness-pro12/' class='tag-link-14' title='1 argomento' style='font-size: 8pt;'>guinness pro12</a>
<a href='http://www.rugby.it/news/tag/guinness-pro-12/' class='tag-link-17' title='5 argomenti' style='font-size: 12.765957446809pt;'>Guinness Pro 12</a>
<a href='http://www.rugby.it/news/tag/highlights/' class='tag-link-11' title='16 argomenti' style='font-size: 17.234042553191pt;'>Highlights</a>
<a href='http://www.rugby.it/news/tag/interviste/' class='tag-link-29' title='3 argomenti' style='font-size: 10.978723404255pt;'>Interviste</a>
<a href='http://www.rugby.it/news/tag/irlanda/' class='tag-link-58' title='2 argomenti' style='font-size: 9.7872340425532pt;'>Irlanda</a>
<a href='http://www.rugby.it/news/tag/italia/' class='tag-link-21' title='11 argomenti' style='font-size: 15.744680851064pt;'>Italia</a>
<a href='http://www.rugby.it/news/tag/italia-galles/' class='tag-link-66' title='1 argomento' style='font-size: 8pt;'>Italia-Galles</a>
<a href='http://www.rugby.it/news/tag/italia-u20/' class='tag-link-62' title='1 argomento' style='font-size: 8pt;'>Italia U20</a>
<a href='http://www.rugby.it/news/tag/ivan-francescato/' class='tag-link-61' title='1 argomento' style='font-size: 8pt;'>Ivan Francescato</a>
<a href='http://www.rugby.it/news/tag/miscellanea/' class='tag-link-50' title='8 argomenti' style='font-size: 14.45390070922pt;'>miscellanea</a>
<a href='http://www.rugby.it/news/tag/movember/' class='tag-link-28' title='1 argomento' style='font-size: 8pt;'>movember</a>
<a href='http://www.rugby.it/news/tag/premiership/' class='tag-link-13' title='1 argomento' style='font-size: 8pt;'>premiership</a>
<a href='http://www.rugby.it/news/tag/pro12/' class='tag-link-41' title='11 argomenti' style='font-size: 15.744680851064pt;'>Pro12</a>
<a href='http://www.rugby.it/news/tag/qualifying-cup/' class='tag-link-31' title='8 argomenti' style='font-size: 14.45390070922pt;'>Qualifying Cup</a>
<a href='http://www.rugby.it/news/tag/risultati-weekend/' class='tag-link-35' title='15 argomenti' style='font-size: 16.936170212766pt;'>Risultati weekend</a>
<a href='http://www.rugby.it/news/tag/rovigo/' class='tag-link-30' title='3 argomenti' style='font-size: 10.978723404255pt;'>Rovigo</a>
<a href='http://www.rugby.it/news/tag/scozia/' class='tag-link-63' title='1 argomento' style='font-size: 8pt;'>Scozia</a>
<a href='http://www.rugby.it/news/tag/scozia-irlanda/' class='tag-link-64' title='1 argomento' style='font-size: 8pt;'>Scozia-Irlanda</a>
<a href='http://www.rugby.it/news/tag/serie-a/' class='tag-link-43' title='1 argomento' style='font-size: 8pt;'>Serie A</a>
<a href='http://www.rugby.it/news/tag/test-match/' class='tag-link-57' title='3 argomenti' style='font-size: 10.978723404255pt;'>Test match</a>
<a href='http://www.rugby.it/news/tag/the-good-the-bad/' class='tag-link-37' title='49 argomenti' style='font-size: 21.900709219858pt;'>the good &amp; the bad</a>
<a href='http://www.rugby.it/news/tag/touch/' class='tag-link-54' title='3 argomenti' style='font-size: 10.978723404255pt;'>touch</a>
<a href='http://www.rugby.it/news/tag/trofeo-eccellenza/' class='tag-link-55' title='1 argomento' style='font-size: 8pt;'>Trofeo Eccellenza</a>
<a href='http://www.rugby.it/news/tag/u20/' class='tag-link-33' title='2 argomenti' style='font-size: 9.7872340425532pt;'>U20</a>
<a href='http://www.rugby.it/news/tag/world-cup-2015/' class='tag-link-10' title='50 argomenti' style='font-size: 22pt;'>World Cup 2015</a>
<a href='http://www.rugby.it/news/tag/world-cup-2019/' class='tag-link-27' title='4 argomenti' style='font-size: 11.971631205674pt;'>World Cup 2019</a>
<a href='http://www.rugby.it/news/tag/zebre/' class='tag-link-22' title='11 argomenti' style='font-size: 15.744680851064pt;'>Zebre</a></div>
</div>	</aside>

</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Seguici</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px;">facebook</a></li>
		  			  		<li><a href="https://twitter.com/Rugby_it" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px;">twitter</a></li>
		  			  		<li><a href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts" class="google_ico soc_square" target="_blank" style="width: 48px; height: 48px;">google</a></li>
		  			  </ul>
				
		</div>				</div>
							<div class="bit-3">
							<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Articoli recenti</h4>		<ul>
					<li>
				<a href="http://www.rugby.it/news/2017/02/09/programma-del-weekend-nazionali-azzurre-zebre-benetton-e-tanto-altro/">Programma del weekend: 6N su Dmax, 6N femminile su Eurosport, Coppa Europa in streaming</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2017/02/07/the-good-the-bad-38/">The good &#038; The bad</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2017/02/05/litalia-illude-un-tempo-poi-sparisce-dal-campo/">L’Italia illude un tempo, poi sparisce dal campo</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2017/02/04/6n-f-e-grigio-il-pomeriggio-delle-azzurre/">6N F, tremila sugli spalti a Jesi ma passa il Galles</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2017/02/04/inghilterra-bene-la-prima-francia-sconfitta-a-fatica/">Inghilterra bene la prima, Francia sconfitta a fatica</a>
						</li>
				</ul>
		</div>				</div>
							<div class="bit-3">
					<div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivi</h4>		<ul>
	<li><a href='http://www.rugby.it/news/2017/02/'>febbraio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/01/'>gennaio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2016/12/'>dicembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/11/'>novembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/10/'>ottobre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/09/'>settembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/07/'>luglio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/06/'>giugno 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/05/'>maggio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/04/'>aprile 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/02/'>febbraio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/01/'>gennaio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2015/12/'>dicembre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/11/'>novembre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/10/'>ottobre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/09/'>settembre 2015</a></li>
		</ul>
</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><a href="http://www.perazza.it" target="_blank">Realizzazione siti web</a>
: Perazza.it</p>						</div>
					
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<div id="cookie-law-info-bar"><span>Sul nostro sito usiamo i cookies. Continuando la navigazione nel sito ne autorizzi l'uso. <a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="http://www.rugby.it/news/index.php/privacy-cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" >Ulteriori informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rugby.it\/news\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/affix.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/comment-reply.min.js?ver=4.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","logo_mobile":"","rtl_mode":"0","ajax_url":"http:\/\/www.rugby.it\/news\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/custom.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>
</html>