<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.rugby.it/news/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>In Eccellenza si delineano le posizioni - news@rugby.it</title>

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rugby.it/news/2017/03/19/in-eccellenza-si-delineano-le-posizioni/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In Eccellenza si delineano le posizioni - news@rugby.it" />
<meta property="og:description" content="Il trio di testa avanza, San Donà in pole per i playoff d’ Eccellenza Una giornata combattuta con partite incerte e nelle quali, spesso, il risultato cambia direzione più volte: così si presenta il Campionato nazionale d’Eccellenza che imbocca il tratto finale della regular season con molte posizioni ancora da decidere. Aveva anticipato le rivali &hellip;" />
<meta property="og:url" content="http://www.rugby.it/news/2017/03/19/in-eccellenza-si-delineano-le-posizioni/" />
<meta property="og:site_name" content="news@rugby.it" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts" />
<meta property="article:tag" content="eccellenza" />
<meta property="article:section" content="Eccellenza" />
<meta property="article:published_time" content="2017-03-19T19:43:29+00:00" />
<meta property="article:modified_time" content="2017-03-19T19:44:44+00:00" />
<meta property="og:updated_time" content="2017-03-19T19:44:44+00:00" />
<meta property="og:image" content="http://www.rugby.it/news/wp-content/uploads/2017/03/calvisano_viadana.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Il trio di testa avanza, San Donà in pole per i playoff d’ Eccellenza Una giornata combattuta con partite incerte e nelle quali, spesso, il risultato cambia direzione più volte: così si presenta il Campionato nazionale d’Eccellenza che imbocca il tratto finale della regular season con molte posizioni ancora da decidere. Aveva anticipato le rivali [&hellip;]"/>
<meta name="twitter:title" content="In Eccellenza si delineano le posizioni - news@rugby.it"/>
<meta name="twitter:site" content="@Rugby_it"/>
<meta name="twitter:domain" content="news@rugby.it"/>
<meta name="twitter:image" content="http://www.rugby.it/news/wp-content/uploads/2017/03/calvisano_viadana.jpg"/>
<meta name="twitter:creator" content="@Rugby_it"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Feed" href="http://www.rugby.it/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Feed dei commenti" href="http://www.rugby.it/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; In Eccellenza si delineano le posizioni Feed dei commenti" href="http://www.rugby.it/news/2017/03/19/in-eccellenza-si-delineano-le-posizioni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rugby.it\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.9"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.rugby.it/news/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.rugby.it/news/wp-content/themes/voice/style.css?ver=1.5.2' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_font_awesome-css'  href='http://www.rugby.it/news/wp-content/themes/voice/css/font-awesome.min.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.rugby.it/news/wp-content/themes/voice/css/responsive.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='http://www.rugby.it/news/wp-content/themes/voice-child/voice-child/style.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.rugby.it/news/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.rugby.it/news/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.rugby.it/news?sccss=1&#038;ver=4.3.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-429407-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rugby.it/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rugby.it/news/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.rugby.it/news/?p=4984' />
<link rel="shortcut icon" href="http://www.rugby.it/news/wp-content/uploads/2015/09/favicon-rugbyit.jpg" type="image/x-icon" />                                    </head>

<body class="single single-post postid-4984 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.rugby.it/news/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.rugby.it/news/contattaci/">Contattaci</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="https://twitter.com/Rugby_it"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts"><span class="vce-social-name">Google+</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.rugby.it/news/" title="news@rugby.it" class="has-logo"><img src="http://www.rugby.it/news/wp-content/uploads/2015/09/banner-rugby-trasparente2.png" alt="news@rugby.it" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.rugby.it/news/category/news/">News</a></li>
<li id="menu-item-2383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2383"><a href="http://www.rugby.it/news/category/nazionali/">Nazionali</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.rugby.it/news/category/pro-12/">Pro 12</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.rugby.it/news/category/coppe-europee/">Coppe Europee</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://www.rugby.it/news/category/eccellenza/">Eccellenza</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a title="vai al forum@rugby.it" href="http://www.rugby.it/forum">Forum</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.rugby.it/news/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Cerca" onfocus="(this.value == 'Cerca') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca')" placeholder="Cerca" />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">

	
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-4984" class="vce-single post-4984 post type-post status-publish format-standard has-post-thumbnail hentry category-eccellenza tag-eccellenza">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.rugby.it/news/category/eccellenza/" class="category-9">Eccellenza</a></span>
			
			<h1 class="entry-title">In Eccellenza si delineano le posizioni</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">11 ore fa</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">di  <a href="http://www.rugby.it/news/author/comunicazione/">Rugby.it</a></span></span></div><div class="meta-item comments"><a href="http://www.rugby.it/news/2017/03/19/in-eccellenza-si-delineano-le-posizioni/#respond">Aggiungi un commento</a></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="506" src="http://www.rugby.it/news/wp-content/uploads/2017/03/calvisano_viadana-810x506.jpg" class="attachment-vce-lay-a wp-post-image" alt="Calvisano_Lazio" />
									</div>

									<div class="meta-author">
						<img alt='' src='http://2.gravatar.com/avatar/ed2b18ed4cf06781a4a88d5881039cce?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ed2b18ed4cf06781a4a88d5881039cce?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />						<div class="meta-author-wrapped">Scritto da <span class="vcard author"><span class="fn"><a href="http://www.rugby.it/news/author/comunicazione/">Rugby.it</a></span></span></div>
				    </div>
				
					
	    
	<div class="entry-content">
		<h2>Il trio di testa avanza, San Donà in pole per i playoff d’ Eccellenza</h2>
<p style="text-align: justify;">Una giornata combattuta con partite incerte e nelle quali, spesso, il risultato cambia direzione più volte: così si presenta il <strong>Campionato nazionale d’Eccellenza</strong> che imbocca il tratto finale della regular season con molte posizioni ancora da decidere.<br />
Aveva anticipato le rivali il <strong>Rugby Rovigo</strong>, scendendo in campo al Battaglini sabato contro la <strong>Lazio Rugby</strong>. In un match che sembra essere stato una sorta di sagra delle difese allegre, alla fine entrambe le contendenti trovano motivi per sorridere: i rossoblù prendono 5 punti mettendo in mostra un ottimo <strong>Barion</strong>, votato MoM, mentre i biancocelesti tornano nella capitale con un preziosissimo punto di bonus (l’ennesimo raccolto in questa stagione) fondamentale in chiave salvezza. Unica nota stonata per i padroni di casa il cartellino <strong>rosso subito per doppia ammonizione dal capitano Edo Ruffolo</strong>. Finisce <strong>51-36</strong>. (Punti: Rovigo <strong>5</strong>, Lazio <strong>1</strong>).<br />
Partita combattutissima, invece, quella dello Zaffanella, come, del resto, si conviene in un derby fra storiche rivali come <strong>Rugby Viadana</strong> e <strong>Rugby Calvisano</strong>. Nel primo tempo la <strong>mischia dei virgiliani</strong> domina il campo e permette ai padroni di casa di chiudere avanti per <strong>12-10</strong>. Ma nel secondo tempo Calvisano accelera e va subito in meta mettendo una distanza che non verrà più recuperata e che, anzi, si allargherà a tempo ormai scaduto grazie ad un piazzato di Minozzi che castiga Viadana buttandola oltre break e togliendole un più che legittimo punto di bonus. Gran <strong>protagonista</strong> del match ancora una volta proprio<strong> il giovanissimo Minozzi</strong>, oggi schierato all’ala, capace di segnare <strong>tre mete, un drop ed un piazzato</strong>, punti pesantissimi per il <strong>18-26</strong> finale. (Punti: Viadana <strong>0</strong>, Calvisano <strong>4</strong>).<br />
A Calvisano e Rovigo risponde il <strong>Petrarca</strong> di Andrea Cavinato che esce con una preziosissima vittoria dalla Caserma Gelsomini contro le <strong>Fiamme Oro</strong> del poco amato cugino Umberto Casellato. Partita combattutissima e con continui sorpassi fra le due formazioni che i petrarchini fanno loro grazie ad una <strong>gran giornata di Nikora dalla piazzola</strong> ed alla meta di Menniti-Ippolito che a pochi minuti dalla fine fissa il finale <strong>21-29</strong> e chiude il discorso. (Punti: Fiamme Oro <strong>0</strong>, Petrarca <strong>4</strong>).<br />
Chi sorride decisamente in questa giornata è il <strong>Rugby San Donà</strong> che al Pacifici approfitta dei passi falsi di quasi tutte le dirette concorrenti e, al termine di un match equilibrato e difficile, porta a casa un <strong>vittoria importantissima nella lotta per l’accesso ai playoff</strong>. Sfida nella sfida quella fra i due precisissimi piazzatori (entrambi 100%) <strong>Ambrosini</strong> e <strong>Gennari</strong>, quest’ultimo autore del calcio che, a tempo scaduto, regala alla <strong>Conad Reggio</strong> il bonus che significa <strong>quasi certa salvezza</strong>. Vince, però, San Donà che oltre ai piazzati segna anche due mete che determinano il <strong>20-15</strong> finale. (Punti: San Donà <strong>4</strong>, Reggio <strong>1</strong>).<br />
<strong>Amarissimo finale</strong>, invece, quello vissuto al Beltrametti dai<strong> Lyons Piacenza</strong>, sconfitti in casa dal <strong>Mogliano Rugby</strong> grazie ad una meta arrivata a tempo scaduto. Il lungo inseguimento condotto dagli emiliani grazie soprattutto al <strong>solito precisissimo piede di Mortali</strong>, aveva portato i padroni di casa sul 16-12, ma proprio nell’ultimissima azione arriva la <strong>meta di Visentin</strong> che segna il <strong>16-19</strong> e lascia ai bianconeri solo un amarissimo punticino che tiene lontano l’agognato penultimo posto, rilanciando i trevigiani nella contesa per il quarto posto. (Punti: Lyons <strong>1</strong>, Mogliano <strong>4</strong>).<br />
Sabato prossimo il nostro domestic ripartirà con questa classifica:<br />
Calvisano <strong>63</strong>, Petrarca <strong>53</strong>, Rovigo <strong>46</strong>, San Donà<strong> 34</strong>, Mogliano e Viadana <strong>30</strong>, Fiamme Oro <strong>27</strong>, Reggio <strong>23</strong>, Lazio <strong>21</strong>, Lyons <strong>16</strong>.<br />
jpr</p>
<div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="9360543772"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://www.rugby.it/news/tag/eccellenza/" rel="tag">eccellenza</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.rugby.it/news/2017/03/19/in-eccellenza-si-delineano-le-posizioni/&amp;t=In Eccellenza si delineano le posizioni"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.rugby.it/news/2017/03/19/in-eccellenza-si-delineano-le-posizioni/&amp;text=In Eccellenza si delineano le posizioni"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.rugby.it/news/2017/03/19/in-eccellenza-si-delineano-le-posizioni/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.rugby.it/news/2017/03/19/in-eccellenza-si-delineano-le-posizioni/&amp;media=http://www.rugby.it/news/wp-content/uploads/2017/03/calvisano_viadana.jpg&amp;description=In Eccellenza si delineano le posizioni"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.rugby.it/news/2017/03/19/in-eccellenza-si-delineano-le-posizioni/&amp;title=In Eccellenza si delineano le posizioni"></a></li>		</ul>
	</div>
	
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.rugby.it/news/2017/03/19/100-minuti-di-partita-e-una-grande-irlanda-bye-bye-6-nazioni/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.rugby.it/news/wp-content/uploads/2017/03/Sei_Nazioni_logo_sfondo_trasparente-375x195.png" class="attachment-vce-lay-b wp-post-image" alt="6 nazioni" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">100 minuti di partita e una grande Irlanda: Bye bye 6 Nazioni</span></a>		</div>

		
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Ti potrebbe interessare anche </h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-4945 post type-post status-publish format-standard has-post-thumbnail hentry category-eccellenza tag-eccellenza">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/03/14/tra-sabato-e-domenica-il-xiv-turno-di-eccellenza/" title="Tra sabato e domenica il XIV° turno di Eccellenza">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/03/rugby-calvisano-viadana_ev-770x370-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="rugby-calvisano-viadana_ev-770x370" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/eccellenza/" class="category-9">Eccellenza</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/03/14/tra-sabato-e-domenica-il-xiv-turno-di-eccellenza/" title="Tra sabato e domenica il XIV° turno di Eccellenza">Tra sabato e domenica il XIV° turno di Eccellenza</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4918 post type-post status-publish format-standard has-post-thumbnail hentry category-eccellenza tag-eccellenza">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/03/13/materassi-mannari-e-leoni-dolenti-le-classifiche-individuali-di-eccellenza-dopo-13-giornate/" title="Materassi mannari e leoni dolenti: le classifiche individuali di Eccellenza dopo 13 giornate">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/03/far-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="far" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/eccellenza/" class="category-9">Eccellenza</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/03/13/materassi-mannari-e-leoni-dolenti-le-classifiche-individuali-di-eccellenza-dopo-13-giornate/" title="Materassi mannari e leoni dolenti: le classifiche individuali di Eccellenza dopo 13 giornate">Materassi mannari e leoni dolenti: le classifiche...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4915 post type-post status-publish format-standard has-post-thumbnail hentry category-eccellenza tag-eccellenza tag-rugby-calvisano tag-rugby-rovigo">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/03/12/in-eccellenza-calvisano-riprende-il-volo/" title="In Eccellenza Calvisano riprende il volo">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/03/13a_giornata_eccellenza-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="13a_giornata_eccellenza" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/eccellenza/" class="category-9">Eccellenza</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/03/12/in-eccellenza-calvisano-riprende-il-volo/" title="In Eccellenza Calvisano riprende il volo">In Eccellenza Calvisano riprende il volo</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4878 post type-post status-publish format-standard has-post-thumbnail hentry category-eccellenza tag-eccellenza">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/03/07/la-tredicesima-di-eccellenza-in-onda-domenica/" title="La tredicesima di Eccellenza in onda domenica">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/03/rovigo-calvisano-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="rovigo-calvisano" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/eccellenza/" class="category-9">Eccellenza</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/03/07/la-tredicesima-di-eccellenza-in-onda-domenica/" title="La tredicesima di Eccellenza in onda domenica">La tredicesima di Eccellenza in onda domenica</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4862 post type-post status-publish format-standard has-post-thumbnail hentry category-eccellenza tag-eccellenza">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/03/04/eccellenza-cade-calvisano-ma-le-rivali-non-ne-approfittano/" title="Eccellenza: cade Calvisano, ma le rivali non ne approfittano">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/03/eccellenza-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="eccellenza" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/eccellenza/" class="category-9">Eccellenza</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/03/04/eccellenza-cade-calvisano-ma-le-rivali-non-ne-approfittano/" title="Eccellenza: cade Calvisano, ma le rivali non ne approfittano">Eccellenza: cade Calvisano, ma le rivali non ne...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4855 post type-post status-publish format-standard has-post-thumbnail hentry category-eccellenza tag-eccellenza">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/03/01/eccellenza-xii-turno-terza-di-ritorno/" title="Eccellenza XII turno, terza di ritorno">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/03/rovigo-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="rovigo" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/eccellenza/" class="category-9">Eccellenza</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/03/01/eccellenza-xii-turno-terza-di-ritorno/" title="Eccellenza XII turno, terza di ritorno">Eccellenza XII turno, terza di ritorno</a></h2>
			</header>

</article>		
	</div>

	</div>


		
					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Informazioni sull'autore </h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img alt='' src='http://2.gravatar.com/avatar/ed2b18ed4cf06781a4a88d5881039cce?s=112&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ed2b18ed4cf06781a4a88d5881039cce?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Rugby.it</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.rugby.it/news/author/comunicazione/" class="vce-author-link vce-button">Vedi tutti gli articoli</a>
		</div>
		<div class="vce-author-links">
			 <a href="http://perazza.it" target="_blank" class="fa fa-link vce-author-website"></a>						
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
		<div id='social_comments_control'><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/images/icons/labels/facebook.png' alt='Facebook'>Facebook</a></li><li><a href='#gplus_comments'><img src='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/images/icons/labels/gplus.png' alt='Google Plus'>Google + </a></li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.rugby.it/news/2017/03/19/in-eccellenza-si-delineano-le-posizioni/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "http://www.rugby.it/news/2017/03/19/in-eccellenza-si-delineano-le-posizioni/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div><!-- #gplus --></div>
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="search-2" class="widget widget_search"><form class="vce-search-form" action="http://www.rugby.it/news/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca" onfocus="(this.value == 'Cerca') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca')" placeholder="Cerca" />
	<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></div><div id="vce_adsense_widget-3" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="4790743374"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	
		</div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
	<li class="cat-item cat-item-8"><a href="http://www.rugby.it/news/category/coppe-europee/" ><span class="category-text">Coppe Europee</span><span class="count"><span class="count-hidden">55</span></span></a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.rugby.it/news/category/eccellenza/" ><span class="category-text">Eccellenza</span><span class="count"><span class="count-hidden">120</span></span></a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.rugby.it/news/category/nazionali/" ><span class="category-text">Nazionali</span><span class="count"><span class="count-hidden">71</span></span></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.rugby.it/news/category/news/" ><span class="category-text">News</span><span class="count"><span class="count-hidden">209</span></span></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.rugby.it/news/category/pro-12/" ><span class="category-text">Pro 12</span><span class="count"><span class="count-hidden">97</span></span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.rugby.it/news/category/rugby-world-cup-2015/" ><span class="category-text">Rugby World Cup 2015</span><span class="count"><span class="count-hidden">105</span></span></a>
</li>
		</ul>
</div><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="1837276971"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Tag</h4><div class="tagcloud"><a href='http://www.rugby.it/news/tag/6-nazioni/' class='tag-link-44' title='11 argomenti' style='font-size: 15.636363636364pt;'>6 nazioni</a>
<a href='http://www.rugby.it/news/tag/7s/' class='tag-link-47' title='13 argomenti' style='font-size: 16.321678321678pt;'>7s</a>
<a href='http://www.rugby.it/news/tag/africa/' class='tag-link-45' title='8 argomenti' style='font-size: 14.363636363636pt;'>Africa</a>
<a href='http://www.rugby.it/news/tag/allblacks/' class='tag-link-59' title='1 argomento' style='font-size: 8pt;'>Allblacks</a>
<a href='http://www.rugby.it/news/tag/all-blacks/' class='tag-link-20' title='3 argomenti' style='font-size: 10.937062937063pt;'>all blacks</a>
<a href='http://www.rugby.it/news/tag/azzurri/' class='tag-link-46' title='7 argomenti' style='font-size: 13.874125874126pt;'>Azzurri</a>
<a href='http://www.rugby.it/news/tag/benetton/' class='tag-link-23' title='10 argomenti' style='font-size: 15.244755244755pt;'>Benetton</a>
<a href='http://www.rugby.it/news/tag/benetton-treviso/' class='tag-link-16' title='15 argomenti' style='font-size: 16.811188811189pt;'>Benetton Treviso</a>
<a href='http://www.rugby.it/news/tag/challenge-cup/' class='tag-link-40' title='5 argomenti' style='font-size: 12.699300699301pt;'>Challenge Cup</a>
<a href='http://www.rugby.it/news/tag/champions-cup/' class='tag-link-56' title='3 argomenti' style='font-size: 10.937062937063pt;'>Champions Cup</a>
<a href='http://www.rugby.it/news/tag/eccellenza/' class='tag-link-18' title='40 argomenti' style='font-size: 20.825174825175pt;'>eccellenza</a>
<a href='http://www.rugby.it/news/tag/emergenti/' class='tag-link-60' title='2 argomenti' style='font-size: 9.7622377622378pt;'>Emergenti</a>
<a href='http://www.rugby.it/news/tag/femminile/' class='tag-link-51' title='13 argomenti' style='font-size: 16.321678321678pt;'>femminile</a>
<a href='http://www.rugby.it/news/tag/formazioni/' class='tag-link-19' title='3 argomenti' style='font-size: 10.937062937063pt;'>formazioni</a>
<a href='http://www.rugby.it/news/tag/galles/' class='tag-link-65' title='3 argomenti' style='font-size: 10.937062937063pt;'>Galles</a>
<a href='http://www.rugby.it/news/tag/guinness-pro12/' class='tag-link-14' title='1 argomento' style='font-size: 8pt;'>guinness pro12</a>
<a href='http://www.rugby.it/news/tag/guinness-pro-12/' class='tag-link-17' title='8 argomenti' style='font-size: 14.363636363636pt;'>Guinness Pro 12</a>
<a href='http://www.rugby.it/news/tag/highlights/' class='tag-link-11' title='16 argomenti' style='font-size: 17.104895104895pt;'>Highlights</a>
<a href='http://www.rugby.it/news/tag/interviste/' class='tag-link-29' title='3 argomenti' style='font-size: 10.937062937063pt;'>Interviste</a>
<a href='http://www.rugby.it/news/tag/irlanda/' class='tag-link-58' title='4 argomenti' style='font-size: 11.916083916084pt;'>Irlanda</a>
<a href='http://www.rugby.it/news/tag/italia/' class='tag-link-21' title='15 argomenti' style='font-size: 16.811188811189pt;'>Italia</a>
<a href='http://www.rugby.it/news/tag/italia-galles/' class='tag-link-66' title='1 argomento' style='font-size: 8pt;'>Italia-Galles</a>
<a href='http://www.rugby.it/news/tag/italia-irlanda/' class='tag-link-67' title='2 argomenti' style='font-size: 9.7622377622378pt;'>Italia-Irlanda</a>
<a href='http://www.rugby.it/news/tag/italia-u20/' class='tag-link-62' title='2 argomenti' style='font-size: 9.7622377622378pt;'>Italia U20</a>
<a href='http://www.rugby.it/news/tag/ivan-francescato/' class='tag-link-61' title='1 argomento' style='font-size: 8pt;'>Ivan Francescato</a>
<a href='http://www.rugby.it/news/tag/miscellanea/' class='tag-link-50' title='8 argomenti' style='font-size: 14.363636363636pt;'>miscellanea</a>
<a href='http://www.rugby.it/news/tag/movember/' class='tag-link-28' title='1 argomento' style='font-size: 8pt;'>movember</a>
<a href='http://www.rugby.it/news/tag/premiership/' class='tag-link-13' title='1 argomento' style='font-size: 8pt;'>premiership</a>
<a href='http://www.rugby.it/news/tag/pro12/' class='tag-link-41' title='11 argomenti' style='font-size: 15.636363636364pt;'>Pro12</a>
<a href='http://www.rugby.it/news/tag/qualifying-cup/' class='tag-link-31' title='8 argomenti' style='font-size: 14.363636363636pt;'>Qualifying Cup</a>
<a href='http://www.rugby.it/news/tag/risultati-weekend/' class='tag-link-35' title='15 argomenti' style='font-size: 16.811188811189pt;'>Risultati weekend</a>
<a href='http://www.rugby.it/news/tag/rovigo/' class='tag-link-30' title='3 argomenti' style='font-size: 10.937062937063pt;'>Rovigo</a>
<a href='http://www.rugby.it/news/tag/scozia/' class='tag-link-63' title='3 argomenti' style='font-size: 10.937062937063pt;'>Scozia</a>
<a href='http://www.rugby.it/news/tag/scozia-galles/' class='tag-link-68' title='1 argomento' style='font-size: 8pt;'>Scozia-Galles</a>
<a href='http://www.rugby.it/news/tag/scozia-irlanda/' class='tag-link-64' title='1 argomento' style='font-size: 8pt;'>Scozia-Irlanda</a>
<a href='http://www.rugby.it/news/tag/serie-a/' class='tag-link-43' title='1 argomento' style='font-size: 8pt;'>Serie A</a>
<a href='http://www.rugby.it/news/tag/test-match/' class='tag-link-57' title='3 argomenti' style='font-size: 10.937062937063pt;'>Test match</a>
<a href='http://www.rugby.it/news/tag/the-good-the-bad/' class='tag-link-37' title='53 argomenti' style='font-size: 22pt;'>the good &amp; the bad</a>
<a href='http://www.rugby.it/news/tag/touch/' class='tag-link-54' title='3 argomenti' style='font-size: 10.937062937063pt;'>touch</a>
<a href='http://www.rugby.it/news/tag/trofeo-eccellenza/' class='tag-link-55' title='1 argomento' style='font-size: 8pt;'>Trofeo Eccellenza</a>
<a href='http://www.rugby.it/news/tag/u20/' class='tag-link-33' title='2 argomenti' style='font-size: 9.7622377622378pt;'>U20</a>
<a href='http://www.rugby.it/news/tag/under-20/' class='tag-link-24' title='1 argomento' style='font-size: 8pt;'>under 20</a>
<a href='http://www.rugby.it/news/tag/world-cup-2015/' class='tag-link-10' title='50 argomenti' style='font-size: 21.804195804196pt;'>World Cup 2015</a>
<a href='http://www.rugby.it/news/tag/world-cup-2019/' class='tag-link-27' title='4 argomenti' style='font-size: 11.916083916084pt;'>World Cup 2019</a>
<a href='http://www.rugby.it/news/tag/zebre/' class='tag-link-22' title='14 argomenti' style='font-size: 16.615384615385pt;'>Zebre</a></div>
</div>	</aside>

</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Seguici</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px;">facebook</a></li>
		  			  		<li><a href="https://twitter.com/Rugby_it" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px;">twitter</a></li>
		  			  		<li><a href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts" class="google_ico soc_square" target="_blank" style="width: 48px; height: 48px;">google</a></li>
		  			  </ul>
				
		</div>				</div>
							<div class="bit-3">
							<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Articoli recenti</h4>		<ul>
					<li>
				<a href="http://www.rugby.it/news/2017/03/19/in-eccellenza-si-delineano-le-posizioni/">In Eccellenza si delineano le posizioni</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2017/03/19/100-minuti-di-partita-e-una-grande-irlanda-bye-bye-6-nazioni/">100 minuti di partita e una grande Irlanda: Bye bye 6 Nazioni</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2017/03/18/italia-azzurro-tenebra-a-murrayfield/">Italia azzurro tenebra a Murrayfield</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2017/03/17/6n-femminile-mille-errori-condannano-le-azzurre-allultimo-posto/">6N femminile, mille errori condannano le azzurre all&#8217;ultimo posto</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2017/03/15/ultima-giornata-del-sei-nazioni-orari-tv-e-classifiche/">Ultima giornata del Sei Nazioni: orari, tv e classifiche</a>
						</li>
				</ul>
		</div>				</div>
							<div class="bit-3">
					<div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivi</h4>		<ul>
	<li><a href='http://www.rugby.it/news/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/02/'>febbraio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/01/'>gennaio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2016/12/'>dicembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/11/'>novembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/10/'>ottobre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/09/'>settembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/07/'>luglio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/06/'>giugno 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/05/'>maggio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/04/'>aprile 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/02/'>febbraio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/01/'>gennaio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2015/12/'>dicembre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/11/'>novembre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/10/'>ottobre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/09/'>settembre 2015</a></li>
		</ul>
</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><a href="http://www.perazza.it" target="_blank">Realizzazione siti web</a>
: Perazza.it</p>						</div>
					
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<div id="cookie-law-info-bar"><span>Sul nostro sito usiamo i cookies. Continuando la navigazione nel sito ne autorizzi l'uso. <a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="http://www.rugby.it/news/index.php/privacy-cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" >Ulteriori informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rugby.it\/news\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/affix.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/comment-reply.min.js?ver=4.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","logo_mobile":"","rtl_mode":"0","ajax_url":"http:\/\/www.rugby.it\/news\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/custom.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>
</html>