<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.rugby.it/news/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Weekend di rugby: tornano le coppe europee</title>

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Champions Cup, Challenge Cup, Continental Shield e Trofeo Eccellenza: le sfide del fine-settimana"/>
<link rel="canonical" href="http://www.rugby.it/news/2018/01/12/calvisano-in-germania-treviso-e-zebre-in-francia-tornano-le-coppe-europee/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Weekend di rugby: tornano le coppe europee" />
<meta property="og:description" content="Champions Cup, Challenge Cup, Continental Shield e Trofeo Eccellenza: le sfide del fine-settimana" />
<meta property="og:url" content="http://www.rugby.it/news/2018/01/12/calvisano-in-germania-treviso-e-zebre-in-francia-tornano-le-coppe-europee/" />
<meta property="og:site_name" content="news@rugby.it" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts" />
<meta property="article:tag" content="Challenge Cup" />
<meta property="article:tag" content="Champions Cup" />
<meta property="article:tag" content="Continental Shield" />
<meta property="article:tag" content="Trofeo Eccellenza" />
<meta property="article:section" content="Coppe Europee" />
<meta property="article:published_time" content="2018-01-12T15:38:05+00:00" />
<meta property="article:modified_time" content="2018-01-12T17:27:37+00:00" />
<meta property="og:updated_time" content="2018-01-12T17:27:37+00:00" />
<meta property="og:image" content="http://www.rugby.it/news/wp-content/uploads/2018/01/hrk1.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Champions Cup, Challenge Cup, Continental Shield e Trofeo Eccellenza: le sfide del fine-settimana"/>
<meta name="twitter:title" content="Weekend di rugby: tornano le coppe europee"/>
<meta name="twitter:site" content="@Rugby_it"/>
<meta name="twitter:domain" content="news@rugby.it"/>
<meta name="twitter:image" content="http://www.rugby.it/news/wp-content/uploads/2018/01/hrk1.jpg"/>
<meta name="twitter:creator" content="@Rugby_it"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Feed" href="http://www.rugby.it/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Feed dei commenti" href="http://www.rugby.it/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Calvisano in Germania, Treviso e Zebre in Francia: tornano le coppe europee Feed dei commenti" href="http://www.rugby.it/news/2018/01/12/calvisano-in-germania-treviso-e-zebre-in-francia-tornano-le-coppe-europee/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rugby.it\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.14"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.rugby.it/news/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.rugby.it/news/wp-content/themes/voice/style.css?ver=1.5.2' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_font_awesome-css'  href='http://www.rugby.it/news/wp-content/themes/voice/css/font-awesome.min.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.rugby.it/news/wp-content/themes/voice/css/responsive.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='http://www.rugby.it/news/wp-content/themes/voice-child/voice-child/style.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.rugby.it/news/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.rugby.it/news/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.rugby.it/news?sccss=1&#038;ver=4.3.14' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-429407-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rugby.it/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rugby.it/news/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.rugby.it/news/?p=6707' />
<link rel="shortcut icon" href="http://www.rugby.it/news/wp-content/uploads/2015/09/favicon-rugbyit.jpg" type="image/x-icon" />                                    </head>

<body class="single single-post postid-6707 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.rugby.it/news/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.rugby.it/news/contattaci/">Contattaci</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="https://twitter.com/Rugby_it"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts"><span class="vce-social-name">Google+</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.rugby.it/news/" title="news@rugby.it" class="has-logo"><img src="http://www.rugby.it/news/wp-content/uploads/2015/09/banner-rugby-trasparente2.png" alt="news@rugby.it" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.rugby.it/news/category/news/">News</a></li>
<li id="menu-item-2383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2383"><a href="http://www.rugby.it/news/category/nazionali/">Nazionali</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.rugby.it/news/category/pro-12/">Pro 12</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://www.rugby.it/news/category/coppe-europee/">Coppe Europee</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.rugby.it/news/category/eccellenza/">Eccellenza</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a title="vai al forum@rugby.it" href="http://www.rugby.it/forum">Forum</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.rugby.it/news/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Cerca" onfocus="(this.value == 'Cerca') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca')" placeholder="Cerca" />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">

	
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-6707" class="vce-single post-6707 post type-post status-publish format-standard has-post-thumbnail hentry category-coppe-europee tag-challenge-cup tag-champions-cup tag-continental-shield tag-trofeo-eccellenza">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.rugby.it/news/category/coppe-europee/" class="category-8">Coppe Europee</a></span>
			
			<h1 class="entry-title">Calvisano in Germania, Treviso e Zebre in Francia: tornano le coppe europee</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">3 ore fa</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">di  <a href="http://www.rugby.it/news/author/manuele-grosso/">Rugby.it</a></span></span></div><div class="meta-item comments"><a href="http://www.rugby.it/news/2018/01/12/calvisano-in-germania-treviso-e-zebre-in-francia-tornano-le-coppe-europee/#respond">Aggiungi un commento</a></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="326" src="http://www.rugby.it/news/wp-content/uploads/2018/01/hrk1-810x326.jpg" class="attachment-vce-lay-a wp-post-image" alt="hrk" />
									</div>

									<div class="meta-author">
						<img alt='' src='http://2.gravatar.com/avatar/b5d36f33b6a8ef41bb050f1f7384d531?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5d36f33b6a8ef41bb050f1f7384d531?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />						<div class="meta-author-wrapped">Scritto da <span class="vcard author"><span class="fn"><a href="http://www.rugby.it/news/author/manuele-grosso/">Rugby.it</a></span></span></div>
				    </div>
				
					
	    
	<div class="entry-content">
		<h3 style="text-align: justify;">Per il club di Brunello andata dei quarti di Shield ad Heidelberg. Nelle due coppe maggiori biancoverdi e bianconeri, già eliminati, giocano a Tolone e Pau</h3>
<p style="text-align: justify;">L’alternanza tra campionati nazionali e coppe europee propone nei prossimi due weekend la parte conclusiva della fase a gironi delle coppe: quinta giornata domani e dopodomani, sesta giornata nel fine-settimana successivo. Le Zebre giocano domani (sabato) a Pau in <strong>Challenge Cup</strong>, il Benetton domenica sul campo di Tolone in <strong>Champions Cup</strong> in diretta Eurosport Player. Le speranze di qualificazione sono però nulle o evanescenti per entrambe le franchigie italiane: Treviso ha ancora un lievissimo spiraglio, ma è una speranza che dipende da una combinazione di risultati così inverosimile da corrispondere in pratica alla consapevolezza di essere già eliminati.<br />
Il clou del weekend sarà dunque, secondo noi, la sfida del Calvisano in terra tedesca nell’andata dei quarti di finale del <strong><a href="https://www.facebook.com/Continental-Shield-190483631533059/">Continental Shield</a></strong>, la terza coppa europea. Durante la fase a gironi Heidelberg e Calvisano si erano già affrontate e a vincere, allo Sportzentrum della città universitaria tedesca, furono per un soffio i padroni di casa, ma questa doppia sfida con il ritorno al Pata Peroni rende forse i bresciani leggermente favoriti. La partita di Heidelberg sarà raccontata in diretta dalla radio tedesca <a href="http://www.meinsportradio.de">Mein Sport Radio</a>, per coloro che comprendono la lingua teutonica o sono così appassionati da voler lo stesso provare a capire (sappiamo che meta si dice “versuch” e calcio piazzato “straf-kick”&#8230;). Total Rugby fornirà probabilmente una <a href="http://www.totalrugby.de/component/option,com_wrapper/Itemid,317/">cronaca testuale</a>, anche questa in tedesco.<br />
In campo pure il<strong> Trofeo Eccellenza</strong>, con la penultima giornata della fase a gironi: le Fiamme Oro giocano a Firenze contro i Medicei, diretti rivali per l’accesso alla finale, ma i romani vantano un così ampio vantaggio sia in classifca sia nello scontro diretto da poter pensare di avere ormai entrambi i piedi tranne un mignolino nella finale di fine marzo, dove sono attesi dal San Donà. A Mogliano sfida ininfluente tra il club di casa e il Conad Reggio Emilia.</p>
<p style="text-align: justify;"><strong><em>Sabato 13 gennaio</em></strong><br />
15.00 Heidelberg v Calvisano<br />
15.00 Mogliano v Reggio<br />
15.30 Firenze v Fiamme Oro<br />
18.00 Pau v Zebre</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="9360543772"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;"><em><strong>Domenica 14</strong></em><br />
14.00 Tolone v Treviso [diretta Eurosport Player]</p>
<p style="text-align: justify;"><strong>Classifiche</strong><br />
<span style="text-decoration: underline;">Champions Cup</span>, pool cinque: Bath 13, Tolone 13, Scarlets 12, Treviso 3.<br />
<span style="text-decoration: underline;">Challenge Cup</span>, pool tre: Pau 19, Gloucester 15, Agen 5, Zebre 3.<br />
<span style="text-decoration: underline;">Continental Shield</span>: terminata la fase a gironi, iniziano sabato i quarti di finale.<br />
<span style="text-decoration: underline;">Trofeo Eccellenza</span>, pool B: Fiamme Oro 14, Firenze 4, Lazio 3.<br />
Trofeo Eccellenza, pool A: San Donà 14, Reggio Emilia 7, Mogliano 1.</p>
<p style="text-align: justify;">(foto da <a href="http://www.hrk1872.de">www.hrk1872.de</a>)</p>

	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://www.rugby.it/news/tag/challenge-cup/" rel="tag">Challenge Cup</a> <a href="http://www.rugby.it/news/tag/champions-cup/" rel="tag">Champions Cup</a> <a href="http://www.rugby.it/news/tag/continental-shield/" rel="tag">Continental Shield</a> <a href="http://www.rugby.it/news/tag/trofeo-eccellenza/" rel="tag">Trofeo Eccellenza</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.rugby.it/news/2018/01/12/calvisano-in-germania-treviso-e-zebre-in-francia-tornano-le-coppe-europee/&amp;t=Calvisano in Germania, Treviso e Zebre in Francia: tornano le coppe europee"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.rugby.it/news/2018/01/12/calvisano-in-germania-treviso-e-zebre-in-francia-tornano-le-coppe-europee/&amp;text=Calvisano in Germania, Treviso e Zebre in Francia: tornano le coppe europee"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.rugby.it/news/2018/01/12/calvisano-in-germania-treviso-e-zebre-in-francia-tornano-le-coppe-europee/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.rugby.it/news/2018/01/12/calvisano-in-germania-treviso-e-zebre-in-francia-tornano-le-coppe-europee/&amp;media=http://www.rugby.it/news/wp-content/uploads/2018/01/hrk1.jpg&amp;description=Calvisano in Germania, Treviso e Zebre in Francia: tornano le coppe europee"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.rugby.it/news/2018/01/12/calvisano-in-germania-treviso-e-zebre-in-francia-tornano-le-coppe-europee/&amp;title=Calvisano in Germania, Treviso e Zebre in Francia: tornano le coppe europee"></a></li>		</ul>
	</div>
	
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.rugby.it/news/2018/01/10/1314-gennaio-il-palinsesto-di-un-weekend-particolare/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.rugby.it/news/wp-content/uploads/2018/01/jeune-fille-375x195.jpg" class="attachment-vce-lay-b wp-post-image" alt="jeune fille" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">13/14 gennaio: il palinsesto di un weekend particolare</span></a>		</div>

		
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Ti potrebbe interessare anche </h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-6557 post type-post status-publish format-standard has-post-thumbnail hentry category-coppe-europee tag-continental-shield">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/12/16/continental-shield-solo-calvisano-ai-quarti-out-rovigo-padova-e-viadana/" title="Continental Shield: solo Calvisano ai quarti. Out Rovigo, Padova e Viadana">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/12/cont-shield-145x100.png" class="attachment-vce-lay-d wp-post-image" alt="cont shield" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/coppe-europee/" class="category-8">Coppe Europee</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/12/16/continental-shield-solo-calvisano-ai-quarti-out-rovigo-padova-e-viadana/" title="Continental Shield: solo Calvisano ai quarti. Out Rovigo, Padova e Viadana">Continental Shield: solo Calvisano ai quarti. Out...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-6484 post type-post status-publish format-standard has-post-thumbnail hentry category-coppe-europee tag-challenge-cup tag-champions-cup tag-continental-shield tag-trofeo-eccellenza">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/12/14/sabato-la-quarta-giornata-di-coppe-arrivano-le-prime-sentenze/" title="Sabato la quarta giornata di coppe, arrivano le prime sentenze">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/12/zeb-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="zeb" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/coppe-europee/" class="category-8">Coppe Europee</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/12/14/sabato-la-quarta-giornata-di-coppe-arrivano-le-prime-sentenze/" title="Sabato la quarta giornata di coppe, arrivano le prime sentenze">Sabato la quarta giornata di coppe, arrivano le prime...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-6441 post type-post status-publish format-standard has-post-thumbnail hentry category-coppe-europee tag-challenge-cup tag-champions-cup tag-continental-shield tag-trofeo-eccellenza">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/12/09/risultati-marcatori-e-classifiche-della-giornata-di-coppe/" title="Giornata di coppe: risultati, tabellini e classifiche">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/12/rovi1-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="rovi" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/coppe-europee/" class="category-8">Coppe Europee</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/12/09/risultati-marcatori-e-classifiche-della-giornata-di-coppe/" title="Giornata di coppe: risultati, tabellini e classifiche">Giornata di coppe: risultati, tabellini e classifiche</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-6405 post type-post status-publish format-standard has-post-thumbnail hentry category-coppe-europee tag-challenge-cup tag-champions-cup tag-continental-shield tag-trofeo-eccellenza">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/12/07/un-sabato-di-coppe/" title="Un sabato di coppe">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/12/hrk-145x100.png" class="attachment-vce-lay-d wp-post-image" alt="hrk" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/coppe-europee/" class="category-8">Coppe Europee</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/12/07/un-sabato-di-coppe/" title="Un sabato di coppe">Un sabato di coppe</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-5918 post type-post status-publish format-standard has-post-thumbnail hentry category-coppe-europee tag-continental-shield">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/10/14/continental-shield-solo-i-bersaglieri-si-salvano-da-caporetto/" title="Euro Shield, solo i Bersaglieri si salvano da Caporetto">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/10/rovi-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="rovi" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/coppe-europee/" class="category-8">Coppe Europee</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/10/14/continental-shield-solo-i-bersaglieri-si-salvano-da-caporetto/" title="Euro Shield, solo i Bersaglieri si salvano da Caporetto">Euro Shield, solo i Bersaglieri si salvano da Caporetto</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-5878 post type-post status-publish format-standard has-post-thumbnail hentry category-coppe-europee tag-continental-shield">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2017/10/10/sabato-inizia-lo-shield-europeo-uno-sguardo-alle-8-contendenti/" title="Sabato inizia lo Shield europeo, uno sguardo alle 8 contendenti">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2017/10/Continental-prima-giornada-145x100.png" class="attachment-vce-lay-d wp-post-image" alt="Continental prima giornada" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/coppe-europee/" class="category-8">Coppe Europee</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2017/10/10/sabato-inizia-lo-shield-europeo-uno-sguardo-alle-8-contendenti/" title="Sabato inizia lo Shield europeo, uno sguardo alle 8 contendenti">Sabato inizia lo Shield europeo, uno sguardo alle 8...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Informazioni sull'autore </h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img alt='' src='http://2.gravatar.com/avatar/b5d36f33b6a8ef41bb050f1f7384d531?s=112&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5d36f33b6a8ef41bb050f1f7384d531?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Rugby.it</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.rugby.it/news/author/manuele-grosso/" class="vce-author-link vce-button">Vedi tutti gli articoli</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
		<div id='social_comments_control'><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/images/icons/labels/facebook.png' alt='Facebook'>Facebook</a></li><li><a href='#gplus_comments'><img src='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/images/icons/labels/gplus.png' alt='Google Plus'>Google + </a></li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.rugby.it/news/2018/01/12/calvisano-in-germania-treviso-e-zebre-in-francia-tornano-le-coppe-europee/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "http://www.rugby.it/news/2018/01/12/calvisano-in-germania-treviso-e-zebre-in-francia-tornano-le-coppe-europee/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div><!-- #gplus --></div>
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="search-2" class="widget widget_search"><form class="vce-search-form" action="http://www.rugby.it/news/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca" onfocus="(this.value == 'Cerca') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca')" placeholder="Cerca" />
	<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></div><div id="vce_adsense_widget-3" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="4790743374"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	
		</div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
	<li class="cat-item cat-item-8"><a href="http://www.rugby.it/news/category/coppe-europee/" ><span class="category-text">Coppe Europee</span><span class="count"><span class="count-hidden">63</span></span></a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.rugby.it/news/category/eccellenza/" ><span class="category-text">Eccellenza</span><span class="count"><span class="count-hidden">178</span></span></a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.rugby.it/news/category/nazionali/" ><span class="category-text">Nazionali</span><span class="count"><span class="count-hidden">88</span></span></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.rugby.it/news/category/news/" ><span class="category-text">News</span><span class="count"><span class="count-hidden">259</span></span></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.rugby.it/news/category/pro-12/" ><span class="category-text">Pro 12</span><span class="count"><span class="count-hidden">106</span></span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.rugby.it/news/category/rugby-world-cup-2015/" ><span class="category-text">Rugby World Cup 2015</span><span class="count"><span class="count-hidden">105</span></span></a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.rugby.it/news/category/senza-categoria/" ><span class="category-text">Senza categoria</span><span class="count"><span class="count-hidden">3</span></span></a>
</li>
		</ul>
</div><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="1837276971"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Tag</h4><div class="tagcloud"><a href='http://www.rugby.it/news/tag/6-nazioni/' class='tag-link-44' title='12 argomenti' style='font-size: 13.88pt;'>6 nazioni</a>
<a href='http://www.rugby.it/news/tag/7s/' class='tag-link-47' title='18 argomenti' style='font-size: 15.466666666667pt;'>7s</a>
<a href='http://www.rugby.it/news/tag/africa/' class='tag-link-45' title='8 argomenti' style='font-size: 12.386666666667pt;'>Africa</a>
<a href='http://www.rugby.it/news/tag/all-blacks/' class='tag-link-20' title='3 argomenti' style='font-size: 9.12pt;'>all blacks</a>
<a href='http://www.rugby.it/news/tag/allblacks/' class='tag-link-59' title='3 argomenti' style='font-size: 9.12pt;'>Allblacks</a>
<a href='http://www.rugby.it/news/tag/azzurri/' class='tag-link-46' title='7 argomenti' style='font-size: 11.92pt;'>Azzurri</a>
<a href='http://www.rugby.it/news/tag/benetton/' class='tag-link-23' title='10 argomenti' style='font-size: 13.226666666667pt;'>Benetton</a>
<a href='http://www.rugby.it/news/tag/benetton-treviso/' class='tag-link-16' title='20 argomenti' style='font-size: 15.84pt;'>Benetton Treviso</a>
<a href='http://www.rugby.it/news/tag/challenge-cup/' class='tag-link-40' title='9 argomenti' style='font-size: 12.853333333333pt;'>Challenge Cup</a>
<a href='http://www.rugby.it/news/tag/champions-cup/' class='tag-link-56' title='7 argomenti' style='font-size: 11.92pt;'>Champions Cup</a>
<a href='http://www.rugby.it/news/tag/continental-shield/' class='tag-link-75' title='9 argomenti' style='font-size: 12.853333333333pt;'>Continental Shield</a>
<a href='http://www.rugby.it/news/tag/eccellenza/' class='tag-link-18' title='95 argomenti' style='font-size: 22pt;'>eccellenza</a>
<a href='http://www.rugby.it/news/tag/emergenti/' class='tag-link-60' title='2 argomenti' style='font-size: 8pt;'>Emergenti</a>
<a href='http://www.rugby.it/news/tag/femminile/' class='tag-link-51' title='17 argomenti' style='font-size: 15.28pt;'>femminile</a>
<a href='http://www.rugby.it/news/tag/fiamme-oro-rugby/' class='tag-link-84' title='2 argomenti' style='font-size: 8pt;'>Fiamme Oro Rugby</a>
<a href='http://www.rugby.it/news/tag/formazioni/' class='tag-link-19' title='3 argomenti' style='font-size: 9.12pt;'>formazioni</a>
<a href='http://www.rugby.it/news/tag/galles/' class='tag-link-65' title='3 argomenti' style='font-size: 9.12pt;'>Galles</a>
<a href='http://www.rugby.it/news/tag/guinness-pro-12/' class='tag-link-17' title='13 argomenti' style='font-size: 14.253333333333pt;'>Guinness Pro 12</a>
<a href='http://www.rugby.it/news/tag/highlights/' class='tag-link-11' title='16 argomenti' style='font-size: 15pt;'>Highlights</a>
<a href='http://www.rugby.it/news/tag/interviste/' class='tag-link-29' title='3 argomenti' style='font-size: 9.12pt;'>Interviste</a>
<a href='http://www.rugby.it/news/tag/irlanda/' class='tag-link-58' title='4 argomenti' style='font-size: 10.053333333333pt;'>Irlanda</a>
<a href='http://www.rugby.it/news/tag/italia/' class='tag-link-21' title='19 argomenti' style='font-size: 15.653333333333pt;'>Italia</a>
<a href='http://www.rugby.it/news/tag/italia-irlanda/' class='tag-link-67' title='2 argomenti' style='font-size: 8pt;'>Italia-Irlanda</a>
<a href='http://www.rugby.it/news/tag/italia-u20/' class='tag-link-62' title='3 argomenti' style='font-size: 9.12pt;'>Italia U20</a>
<a href='http://www.rugby.it/news/tag/la-carezza-e-lo-scappellotto/' class='tag-link-87' title='10 argomenti' style='font-size: 13.226666666667pt;'>La carezza e lo scappellotto</a>
<a href='http://www.rugby.it/news/tag/lionstour/' class='tag-link-80' title='2 argomenti' style='font-size: 8pt;'>Lionstour</a>
<a href='http://www.rugby.it/news/tag/miscellanea/' class='tag-link-50' title='8 argomenti' style='font-size: 12.386666666667pt;'>miscellanea</a>
<a href='http://www.rugby.it/news/tag/petrarca-rugby/' class='tag-link-86' title='2 argomenti' style='font-size: 8pt;'>Petrarca Rugby</a>
<a href='http://www.rugby.it/news/tag/pro12/' class='tag-link-41' title='14 argomenti' style='font-size: 14.533333333333pt;'>Pro12</a>
<a href='http://www.rugby.it/news/tag/qualifying-cup/' class='tag-link-31' title='8 argomenti' style='font-size: 12.386666666667pt;'>Qualifying Cup</a>
<a href='http://www.rugby.it/news/tag/risultati-weekend/' class='tag-link-35' title='17 argomenti' style='font-size: 15.28pt;'>Risultati weekend</a>
<a href='http://www.rugby.it/news/tag/rovigo/' class='tag-link-30' title='3 argomenti' style='font-size: 9.12pt;'>Rovigo</a>
<a href='http://www.rugby.it/news/tag/rugby-calvisano/' class='tag-link-72' title='5 argomenti' style='font-size: 10.8pt;'>Rugby Calvisano</a>
<a href='http://www.rugby.it/news/tag/rugby-reggio/' class='tag-link-90' title='2 argomenti' style='font-size: 8pt;'>Rugby Reggio</a>
<a href='http://www.rugby.it/news/tag/rugby-rovigo/' class='tag-link-73' title='4 argomenti' style='font-size: 10.053333333333pt;'>Rugby Rovigo</a>
<a href='http://www.rugby.it/news/tag/scozia/' class='tag-link-63' title='3 argomenti' style='font-size: 9.12pt;'>Scozia</a>
<a href='http://www.rugby.it/news/tag/scozia-italia/' class='tag-link-74' title='2 argomenti' style='font-size: 8pt;'>Scozia-Italia</a>
<a href='http://www.rugby.it/news/tag/test-match/' class='tag-link-57' title='4 argomenti' style='font-size: 10.053333333333pt;'>Test match</a>
<a href='http://www.rugby.it/news/tag/the-good-the-bad/' class='tag-link-37' title='76 argomenti' style='font-size: 21.16pt;'>the good &amp; the bad</a>
<a href='http://www.rugby.it/news/tag/touch/' class='tag-link-54' title='3 argomenti' style='font-size: 9.12pt;'>touch</a>
<a href='http://www.rugby.it/news/tag/trofeo-eccellenza/' class='tag-link-55' title='8 argomenti' style='font-size: 12.386666666667pt;'>Trofeo Eccellenza</a>
<a href='http://www.rugby.it/news/tag/u20/' class='tag-link-33' title='2 argomenti' style='font-size: 8pt;'>U20</a>
<a href='http://www.rugby.it/news/tag/world-cup-2015/' class='tag-link-10' title='50 argomenti' style='font-size: 19.48pt;'>World Cup 2015</a>
<a href='http://www.rugby.it/news/tag/world-cup-2019/' class='tag-link-27' title='5 argomenti' style='font-size: 10.8pt;'>World Cup 2019</a>
<a href='http://www.rugby.it/news/tag/zebre/' class='tag-link-22' title='21 argomenti' style='font-size: 16.026666666667pt;'>Zebre</a></div>
</div>	</aside>

</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Seguici</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px;">facebook</a></li>
		  			  		<li><a href="https://twitter.com/Rugby_it" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px;">twitter</a></li>
		  			  		<li><a href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts" class="google_ico soc_square" target="_blank" style="width: 48px; height: 48px;">google</a></li>
		  			  </ul>
				
		</div>				</div>
							<div class="bit-3">
							<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Articoli recenti</h4>		<ul>
					<li>
				<a href="http://www.rugby.it/news/2018/01/12/calvisano-in-germania-treviso-e-zebre-in-francia-tornano-le-coppe-europee/">Calvisano in Germania, Treviso e Zebre in Francia: tornano le coppe europee</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2018/01/10/1314-gennaio-il-palinsesto-di-un-weekend-particolare/">13/14 gennaio: il palinsesto di un weekend particolare</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2018/01/07/la-carezza-e-lo-scappellotto-delleccellenza-10/">La carezza e lo scappellotto dell’Eccellenza</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2018/01/06/nella-giornata-dei-5-0-il-botto-lo-fa-san-dona/">Nella giornata dei 5-0 il botto lo fa San Donà</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2018/01/02/leccellenza-torna-indietro-a-cavallo-di-una-scopa/">L’eccellenza torna indietro a cavallo di una scopa</a>
						</li>
				</ul>
		</div>				</div>
							<div class="bit-3">
					<div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivi</h4>		<ul>
	<li><a href='http://www.rugby.it/news/2018/01/'>gennaio 2018</a></li>
	<li><a href='http://www.rugby.it/news/2017/12/'>dicembre 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/11/'>novembre 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/10/'>ottobre 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/09/'>settembre 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/08/'>agosto 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/07/'>luglio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/06/'>giugno 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/05/'>maggio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/04/'>aprile 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/02/'>febbraio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/01/'>gennaio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2016/12/'>dicembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/11/'>novembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/10/'>ottobre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/09/'>settembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/07/'>luglio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/06/'>giugno 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/05/'>maggio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/04/'>aprile 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/02/'>febbraio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/01/'>gennaio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2015/12/'>dicembre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/11/'>novembre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/10/'>ottobre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/09/'>settembre 2015</a></li>
		</ul>
</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><a href="http://www.perazza.it" target="_blank">Realizzazione siti web</a>
: Perazza.it</p>						</div>
					
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<div id="cookie-law-info-bar"><span>Sul nostro sito usiamo i cookies. Continuando la navigazione nel sito ne autorizzi l'uso. <a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="http://www.rugby.it/news/index.php/privacy-cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" >Ulteriori informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rugby.it\/news\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/affix.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/comment-reply.min.js?ver=4.3.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","logo_mobile":"","rtl_mode":"0","ajax_url":"http:\/\/www.rugby.it\/news\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/custom.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>
</html>