<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.rugby.it/news/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Il settimo sigillo del TOP12 - news@rugby.it</title>

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rugby.it/news/2018/11/06/il-settimo-sigillo-del-top12/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il settimo sigillo del TOP12 - news@rugby.it" />
<meta property="og:description" content="Nella settima giornata di TOP12 c’è chi gioca a scacchi con la morte Vi piacciono i film di Ingmar Bergman? A me sì, tanto; ammetto non siano proprio leggerini (eufemismo), ma che volete farci, sono un vecchio barbogio e li adoro. Dunque nel bellissimo “Il settimo sigillo” c’è la famosissima scena che vedete qua sopra &hellip;" />
<meta property="og:url" content="http://www.rugby.it/news/2018/11/06/il-settimo-sigillo-del-top12/" />
<meta property="og:site_name" content="news@rugby.it" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts" />
<meta property="article:tag" content="TOP12" />
<meta property="article:section" content="Top 12" />
<meta property="article:published_time" content="2018-11-06T18:55:44+00:00" />
<meta property="article:modified_time" content="2018-11-07T16:07:42+00:00" />
<meta property="og:updated_time" content="2018-11-07T16:07:42+00:00" />
<meta property="og:image" content="http://www.rugby.it/news/wp-content/uploads/2018/11/il-settimo-sigillo.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Nella settima giornata di TOP12 c’è chi gioca a scacchi con la morte Vi piacciono i film di Ingmar Bergman? A me sì, tanto; ammetto non siano proprio leggerini (eufemismo), ma che volete farci, sono un vecchio barbogio e li adoro. Dunque nel bellissimo “Il settimo sigillo” c’è la famosissima scena che vedete qua sopra [&hellip;]"/>
<meta name="twitter:title" content="Il settimo sigillo del TOP12 - news@rugby.it"/>
<meta name="twitter:site" content="@Rugby_it"/>
<meta name="twitter:domain" content="news@rugby.it"/>
<meta name="twitter:image" content="http://www.rugby.it/news/wp-content/uploads/2018/11/il-settimo-sigillo.jpg"/>
<meta name="twitter:creator" content="@Rugby_it"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Feed" href="http://www.rugby.it/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Feed dei commenti" href="http://www.rugby.it/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Il settimo sigillo del TOP12 Feed dei commenti" href="http://www.rugby.it/news/2018/11/06/il-settimo-sigillo-del-top12/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rugby.it\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.17"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.rugby.it/news/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.rugby.it/news/wp-content/themes/voice/style.css?ver=1.5.2' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_font_awesome-css'  href='http://www.rugby.it/news/wp-content/themes/voice/css/font-awesome.min.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.rugby.it/news/wp-content/themes/voice/css/responsive.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='http://www.rugby.it/news/wp-content/themes/voice-child/voice-child/style.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.rugby.it/news/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.rugby.it/news/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.rugby.it/news?sccss=1&#038;ver=4.3.17' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-429407-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rugby.it/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rugby.it/news/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.rugby.it/news/?p=7678' />
<link rel="shortcut icon" href="http://www.rugby.it/news/wp-content/uploads/2015/09/favicon-rugbyit.jpg" type="image/x-icon" />                                    </head>

<body class="single single-post postid-7678 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.rugby.it/news/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.rugby.it/news/contattaci/">Contattaci</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="https://twitter.com/Rugby_it"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts"><span class="vce-social-name">Google+</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.rugby.it/news/" title="news@rugby.it" class="has-logo"><img src="http://www.rugby.it/news/wp-content/uploads/2015/09/banner-rugby-trasparente2.png" alt="news@rugby.it" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.rugby.it/news/category/news/">News</a></li>
<li id="menu-item-2383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2383"><a href="http://www.rugby.it/news/category/nazionali/">Nazionali</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.rugby.it/news/category/pro-14/">Pro 14</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.rugby.it/news/category/coppe-europee/">Coppe Europee</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://www.rugby.it/news/category/top-12/">Top 12</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a title="vai al forum@rugby.it" href="http://www.rugby.it/forum">Forum</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.rugby.it/news/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Cerca" onfocus="(this.value == 'Cerca') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca')" placeholder="Cerca" />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">

	
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-7678" class="vce-single post-7678 post type-post status-publish format-standard has-post-thumbnail hentry category-top-12 tag-top12">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.rugby.it/news/category/top-12/" class="category-9">Top 12</a></span>
			
			<h1 class="entry-title">Il settimo sigillo del TOP12</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">2 giorni fa</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">di  <a href="http://www.rugby.it/news/author/enricotisi/">jpr</a></span></span></div><div class="meta-item comments"><a href="http://www.rugby.it/news/2018/11/06/il-settimo-sigillo-del-top12/#respond">Aggiungi un commento</a></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="608" src="http://www.rugby.it/news/wp-content/uploads/2018/11/il-settimo-sigillo-810x608.jpg" class="attachment-vce-lay-a wp-post-image" alt="il-settimo-sigillo" />
									</div>

									<div class="meta-author">
						<img alt='' src='http://1.gravatar.com/avatar/7b3220f7fe69ad3f9458b2016bff060a?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7b3220f7fe69ad3f9458b2016bff060a?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />						<div class="meta-author-wrapped">Scritto da <span class="vcard author"><span class="fn"><a href="http://www.rugby.it/news/author/enricotisi/">jpr</a></span></span></div>
				    </div>
				
					
	    
	<div class="entry-content">
		<h2>Nella settima giornata di TOP12 c’è chi gioca a scacchi con la morte</h2>
<p style="text-align: justify;">Vi piacciono i film di <strong>Ingmar Bergman</strong>? A me sì, tanto; ammetto non siano proprio leggerini (eufemismo), ma che volete farci, sono un vecchio barbogio e li adoro. Dunque nel bellissimo “<strong>Il settimo sigillo</strong>” c’è la famosissima scena che vedete qua sopra in cui <strong>il prode cavaliere Antonius Block si gioca la vita a scacchi contro la morte</strong>. Il 7 è un numero importante nella numerologia classica, del resto, e quindi non stupisce che in questa settima giornata di TOP 12 ci siano <strong>tante partite che possono ricordare una partita a scacchi con la morte</strong> (esagerato!), una di quelle partite in cui ci si gioca tanto, ma proprio tanto. Tutti alla scacchiera, pardon in campo, <strong>domenica pomeriggio alle 15.00</strong> (sabato tutti a tifare per gli azzurri contro gli assalitori georgiani!) con diretta sul tutubo fedrale (ma voi date retta a me, andate allo stadio ed il video scaricatevelo dopo).<br />
Gioca sicuramente con la morte <strong>Umberto Casellato</strong> che con il suo <strong>Rugby Rovigo</strong>, a seguito ell&#8217;inversione del campo, va al Plebiscito in casa del <strong>Valsugana Rugby </strong>in una partita che in tempi normali sarebbe stata senza particolari tensioni. <strong>Il momento per i rossoblù è piuttosto delicato</strong> ed una prova non convincente non sarebbe accettabile. Chissà se i patavini minori saranno in grado di approfittare di questo momento di tensione dei loro avversari. Dirigerà il match il livornese <strong>Riccardo Angelucci</strong>; gdl Chirnoaga e Franco, quarto uomo Brescacin.<br />
C’è poi il big-big-match di giornata che si svolge alla Guizza fra gli invitti neri del <strong>Petrarca Rugby</strong> ed il risorgente<strong> Rugby Calvisano</strong>: una partita in cui ci si gioca già sin d’ora una <strong>bella fetta di regular season</strong>. Chi uscirà vincente da questa partita mortale? Continuerà la monotona (per gli altri) striscia di imbattibilità dei campioni in carica oppure domenica sera avremo una nuova capolista? Vedremo come sarà andata al fischio finale del sig. <strong>Emanuele Tomò</strong> di Roma che avrà come collaboratori laterali Boraso e Rizzo, quarto uomo Lazzarini.<br />
Un altro incrocio vita/morte si verificherà allo Zaffanella dove il <strong>Rugby Viadana</strong> riceve le lanciatissime <strong>Fiamme Oro</strong>. Una prova fondamentale per i padroni di casa che stanno cercando di agganciare il gruppo di testa dopo un avvio difficoltoso, ma anche per gli ospiti che possono sperare di approfittare dello scontro diretto della Guizza per diventare ufficialmente la seconda forza del torneo o, addirittura, prendere la testa del convoglio. A questo incrocio il traffico sarà diretto dal vigile, pardon, dall’arbitro <strong>Stefano Bolzonella</strong> di Cuneo coi gdl Trentin e Roscini, quarto uomo Salafia.<br />
Un bel peso ce l’avrà anche la sfida del Payanini Center dove il <strong>Verona Rugby</strong> deve cominciare a muovere fuori dalle sabbie mobili della zona retrocessione, ma dall’altra parte arrivano <strong>I Medicei</strong> che devono assolutamente evitare di venirne risucchiati. Dirigerà il match il bresciano<strong> Andrea Piardi</strong> coadiuvato dai gdl Vedovelli e Imbriaco, quarto uomo Robuschi.<br />
Ma anche al Pacifici saranno in palio punti pesanti perché anche i panociari del <strong>Rugby San Donà</strong> devono stare attenti a non scivolare in zona pericolosa e dovranno farlo contro avversari come il <strong>Valorugby Emilia</strong> che puntano, invece, verso le stelle e per arrivarci non si possono fermare. Sarà il fischietto livornese <strong>Matteo Liperini</strong> a dirigere l’incontro con la collaborazione dei gdl Gnecchi e Boaretto, quarto uomo Cusano.<br />
Forse un po’ meno pathos ci sarà al Giulio Onesti dove la <strong>Lazio Rugby</strong>, che ha appena messo paura nientepopodimenoche alla capolista Petrarca, riceve il<strong> Mogliano Rugby</strong>, una delle più belle realtà di questo avvio di stagione, un’altra delle squadre in cerca di una rampa di lancio per i vertici del torneo. Quindi, alla fin fine, anche qui ci si gioca non poco, a voler vedere. Vedrà soprattutto l’arbitro sig. <strong>Vincenzo Schipani</strong> da Benevento con i gdl Bottino e Masini, quarto uomo Paluzzi.<br />
E allora tutti a giocare a scacchi con la morte e…attenzione a fare le mosse giuste!</p>
<div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="9360543772"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://www.rugby.it/news/tag/top12/" rel="tag">TOP12</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.rugby.it/news/2018/11/06/il-settimo-sigillo-del-top12/&amp;t=Il settimo sigillo del TOP12"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.rugby.it/news/2018/11/06/il-settimo-sigillo-del-top12/&amp;text=Il settimo sigillo del TOP12"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.rugby.it/news/2018/11/06/il-settimo-sigillo-del-top12/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.rugby.it/news/2018/11/06/il-settimo-sigillo-del-top12/&amp;media=http://www.rugby.it/news/wp-content/uploads/2018/11/il-settimo-sigillo.jpg&amp;description=Il settimo sigillo del TOP12"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.rugby.it/news/2018/11/06/il-settimo-sigillo-del-top12/&amp;title=Il settimo sigillo del TOP12"></a></li>		</ul>
	</div>
	
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.rugby.it/news/2018/11/04/la-carezza-e-lo-scappellotto-del-top12-6/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.rugby.it/news/wp-content/uploads/2018/10/pane-salame-810x609-375x195.jpg" class="attachment-vce-lay-b wp-post-image" alt="pane-salame-810x609" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">La carezza e lo scappellotto del TOP12</span></a>		</div>

		
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Ti potrebbe interessare anche </h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-7667 post type-post status-publish format-standard has-post-thumbnail hentry category-top-12 tag-top12">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2018/11/04/petrarca-ancora-al-comando-mentre-prosegue-il-momento-mogliano/" title="Petrarca ancora al comando, mentre prosegue il “momento-Mogliano”">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2018/11/Alchimia-Vecchio-alchimista-e-apprendista-in-laboratorio-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="Alchimia-Vecchio-alchimista-e-apprendista-in-laboratorio" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/top-12/" class="category-9">Top 12</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2018/11/04/petrarca-ancora-al-comando-mentre-prosegue-il-momento-mogliano/" title="Petrarca ancora al comando, mentre prosegue il “momento-Mogliano”">Petrarca ancora al comando, mentre prosegue il...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-7649 post type-post status-publish format-standard has-post-thumbnail hentry category-top-12 tag-top12">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2018/11/03/fiamme-in-vetta-al-top12-per-una-notte/" title="Fiamme in vetta al TOP12 per una notte">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2018/11/guidi-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="guidi" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/top-12/" class="category-9">Top 12</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2018/11/03/fiamme-in-vetta-al-top12-per-una-notte/" title="Fiamme in vetta al TOP12 per una notte">Fiamme in vetta al TOP12 per una notte</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-7642 post type-post status-publish format-standard has-post-thumbnail hentry category-top-12 tag-top12">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2018/10/31/sesta-di-top12-in-due-puntate-questo-weekend/" title="Sesta di TOP12 in due puntate questo weekend">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2018/10/pastarelle-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="pastarelle" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/top-12/" class="category-9">Top 12</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2018/10/31/sesta-di-top12-in-due-puntate-questo-weekend/" title="Sesta di TOP12 in due puntate questo weekend">Sesta di TOP12 in due puntate questo weekend</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-7621 post type-post status-publish format-standard has-post-thumbnail hentry category-top-12 tag-la-carezza-e-lo-scappellotto tag-pasquale-presutti tag-rugby-rovigo tag-top12">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2018/10/28/la-carezza-e-lo-scappellotto-del-top12-5/" title="La carezza e lo scappellotto del TOP12">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2018/10/pane-salame-810x609-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="pane-salame-810x609" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/top-12/" class="category-9">Top 12</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2018/10/28/la-carezza-e-lo-scappellotto-del-top12-5/" title="La carezza e lo scappellotto del TOP12">La carezza e lo scappellotto del TOP12</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-7618 post type-post status-publish format-standard has-post-thumbnail hentry category-top-12 tag-top12">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2018/10/28/il-petrarca-che-ce-la-fa-sempre-a-dispetto-di-tutto-in-testa-al-top12/" title="Il Petrarca che ce la fa sempre a dispetto di tutto in testa al TOP12">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2018/10/risultati_TOP12_51-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="risultati_TOP12_5" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/top-12/" class="category-9">Top 12</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2018/10/28/il-petrarca-che-ce-la-fa-sempre-a-dispetto-di-tutto-in-testa-al-top12/" title="Il Petrarca che ce la fa sempre a dispetto di tutto in testa al TOP12">Il Petrarca che ce la fa sempre a dispetto di tutto in...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-7614 post type-post status-publish format-standard has-post-thumbnail hentry category-top-12 tag-top12">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2018/10/28/nellantipasto-prima-dello-spezzatino-festeggiano-le-lombarde/" title="Nell’antipasto prima dello spezzatino festeggiano le lombarde">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2018/10/risultati_TOP12_5-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="risultati_TOP12_5" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/top-12/" class="category-9">Top 12</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2018/10/28/nellantipasto-prima-dello-spezzatino-festeggiano-le-lombarde/" title="Nell’antipasto prima dello spezzatino festeggiano le lombarde">Nell’antipasto prima dello spezzatino festeggiano le...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Informazioni sull'autore </h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img alt='' src='http://1.gravatar.com/avatar/7b3220f7fe69ad3f9458b2016bff060a?s=112&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7b3220f7fe69ad3f9458b2016bff060a?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' />	</div>
	
	<div class="data-content">
		<h4 class="author-title">jpr</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.rugby.it/news/author/enricotisi/" class="vce-author-link vce-button">Vedi tutti gli articoli</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
												<a href="enrico.tisi" target="_blank" class="fa fa-skype"></a>
							
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
		<div id='social_comments_control'><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/images/icons/labels/facebook.png' alt='Facebook'>Facebook</a></li><li><a href='#gplus_comments'><img src='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/images/icons/labels/gplus.png' alt='Google Plus'>Google + </a></li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.rugby.it/news/2018/11/06/il-settimo-sigillo-del-top12/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "http://www.rugby.it/news/2018/11/06/il-settimo-sigillo-del-top12/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div><!-- #gplus --></div>
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="search-2" class="widget widget_search"><form class="vce-search-form" action="http://www.rugby.it/news/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca" onfocus="(this.value == 'Cerca') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca')" placeholder="Cerca" />
	<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></div><div id="vce_adsense_widget-3" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="4790743374"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	
		</div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
	<li class="cat-item cat-item-8"><a href="http://www.rugby.it/news/category/coppe-europee/" ><span class="category-text">Coppe Europee</span><span class="count"><span class="count-hidden">70</span></span></a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.rugby.it/news/category/nazionali/" ><span class="category-text">Nazionali</span><span class="count"><span class="count-hidden">118</span></span></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.rugby.it/news/category/news/" ><span class="category-text">News</span><span class="count"><span class="count-hidden">273</span></span></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.rugby.it/news/category/pro-14/" ><span class="category-text">Pro 14</span><span class="count"><span class="count-hidden">108</span></span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.rugby.it/news/category/rugby-world-cup-2015/" ><span class="category-text">Rugby World Cup 2015</span><span class="count"><span class="count-hidden">105</span></span></a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.rugby.it/news/category/senza-categoria/" ><span class="category-text">Senza categoria</span><span class="count"><span class="count-hidden">2</span></span></a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.rugby.it/news/category/top-12/" ><span class="category-text">Top 12</span><span class="count"><span class="count-hidden">235</span></span></a>
</li>
		</ul>
</div><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="1837276971"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Tag</h4><div class="tagcloud"><a href='http://www.rugby.it/news/tag/6-nazioni/' class='tag-link-44' title='17 argomenti' style='font-size: 14.119205298013pt;'>6 nazioni</a>
<a href='http://www.rugby.it/news/tag/7s/' class='tag-link-47' title='22 argomenti' style='font-size: 15.046357615894pt;'>7s</a>
<a href='http://www.rugby.it/news/tag/africa/' class='tag-link-45' title='8 argomenti' style='font-size: 11.245033112583pt;'>Africa</a>
<a href='http://www.rugby.it/news/tag/allblacks/' class='tag-link-59' title='3 argomenti' style='font-size: 8pt;'>Allblacks</a>
<a href='http://www.rugby.it/news/tag/all-blacks/' class='tag-link-20' title='3 argomenti' style='font-size: 8pt;'>all blacks</a>
<a href='http://www.rugby.it/news/tag/azzurri/' class='tag-link-46' title='7 argomenti' style='font-size: 10.781456953642pt;'>Azzurri</a>
<a href='http://www.rugby.it/news/tag/benetton/' class='tag-link-23' title='10 argomenti' style='font-size: 12.079470198675pt;'>Benetton</a>
<a href='http://www.rugby.it/news/tag/benetton-treviso/' class='tag-link-16' title='20 argomenti' style='font-size: 14.675496688742pt;'>Benetton Treviso</a>
<a href='http://www.rugby.it/news/tag/challenge-cup/' class='tag-link-40' title='11 argomenti' style='font-size: 12.450331125828pt;'>Challenge Cup</a>
<a href='http://www.rugby.it/news/tag/champions-cup/' class='tag-link-56' title='9 argomenti' style='font-size: 11.708609271523pt;'>Champions Cup</a>
<a href='http://www.rugby.it/news/tag/continental-shield/' class='tag-link-75' title='17 argomenti' style='font-size: 14.119205298013pt;'>Continental Shield</a>
<a href='http://www.rugby.it/news/tag/eccellenza/' class='tag-link-18' title='129 argomenti' style='font-size: 22pt;'>eccellenza</a>
<a href='http://www.rugby.it/news/tag/femminile/' class='tag-link-51' title='23 argomenti' style='font-size: 15.23178807947pt;'>femminile</a>
<a href='http://www.rugby.it/news/tag/fiamme-oro-rugby/' class='tag-link-84' title='6 argomenti' style='font-size: 10.317880794702pt;'>Fiamme Oro Rugby</a>
<a href='http://www.rugby.it/news/tag/formazioni/' class='tag-link-19' title='3 argomenti' style='font-size: 8pt;'>formazioni</a>
<a href='http://www.rugby.it/news/tag/galles/' class='tag-link-65' title='3 argomenti' style='font-size: 8pt;'>Galles</a>
<a href='http://www.rugby.it/news/tag/guinness-pro-12/' class='tag-link-17' title='13 argomenti' style='font-size: 13.099337748344pt;'>Guinness Pro 12</a>
<a href='http://www.rugby.it/news/tag/highlights/' class='tag-link-11' title='16 argomenti' style='font-size: 13.841059602649pt;'>Highlights</a>
<a href='http://www.rugby.it/news/tag/interviste/' class='tag-link-29' title='3 argomenti' style='font-size: 8pt;'>Interviste</a>
<a href='http://www.rugby.it/news/tag/irlanda/' class='tag-link-58' title='5 argomenti' style='font-size: 9.6688741721854pt;'>Irlanda</a>
<a href='http://www.rugby.it/news/tag/italia/' class='tag-link-21' title='20 argomenti' style='font-size: 14.675496688742pt;'>Italia</a>
<a href='http://www.rugby.it/news/tag/italia-u20/' class='tag-link-62' title='3 argomenti' style='font-size: 8pt;'>Italia U20</a>
<a href='http://www.rugby.it/news/tag/la-carezza-e-lo-scappellotto/' class='tag-link-87' title='24 argomenti' style='font-size: 15.417218543046pt;'>La carezza e lo scappellotto</a>
<a href='http://www.rugby.it/news/tag/miscellanea/' class='tag-link-50' title='8 argomenti' style='font-size: 11.245033112583pt;'>miscellanea</a>
<a href='http://www.rugby.it/news/tag/mogliano-rugby/' class='tag-link-101' title='3 argomenti' style='font-size: 8pt;'>Mogliano Rugby</a>
<a href='http://www.rugby.it/news/tag/petrarca-rugby/' class='tag-link-86' title='5 argomenti' style='font-size: 9.6688741721854pt;'>Petrarca Rugby</a>
<a href='http://www.rugby.it/news/tag/pro12/' class='tag-link-41' title='14 argomenti' style='font-size: 13.377483443709pt;'>Pro12</a>
<a href='http://www.rugby.it/news/tag/qualifying-cup/' class='tag-link-31' title='8 argomenti' style='font-size: 11.245033112583pt;'>Qualifying Cup</a>
<a href='http://www.rugby.it/news/tag/risultati-weekend/' class='tag-link-35' title='17 argomenti' style='font-size: 14.119205298013pt;'>Risultati weekend</a>
<a href='http://www.rugby.it/news/tag/rovigo/' class='tag-link-30' title='3 argomenti' style='font-size: 8pt;'>Rovigo</a>
<a href='http://www.rugby.it/news/tag/rugby-calvisano/' class='tag-link-72' title='16 argomenti' style='font-size: 13.841059602649pt;'>Rugby Calvisano</a>
<a href='http://www.rugby.it/news/tag/rugby-reggio/' class='tag-link-90' title='5 argomenti' style='font-size: 9.6688741721854pt;'>Rugby Reggio</a>
<a href='http://www.rugby.it/news/tag/rugby-rovigo/' class='tag-link-73' title='7 argomenti' style='font-size: 10.781456953642pt;'>Rugby Rovigo</a>
<a href='http://www.rugby.it/news/tag/rugby-san-dona/' class='tag-link-91' title='4 argomenti' style='font-size: 8.9271523178808pt;'>Rugby San Donà</a>
<a href='http://www.rugby.it/news/tag/scozia/' class='tag-link-63' title='3 argomenti' style='font-size: 8pt;'>Scozia</a>
<a href='http://www.rugby.it/news/tag/semifinali-scudetto/' class='tag-link-119' title='5 argomenti' style='font-size: 9.6688741721854pt;'>Semifinali scudetto</a>
<a href='http://www.rugby.it/news/tag/test-match/' class='tag-link-57' title='4 argomenti' style='font-size: 8.9271523178808pt;'>Test match</a>
<a href='http://www.rugby.it/news/tag/the-good-the-bad/' class='tag-link-37' title='85 argomenti' style='font-size: 20.331125827815pt;'>the good &amp; the bad</a>
<a href='http://www.rugby.it/news/tag/the-rugby-championship/' class='tag-link-120' title='11 argomenti' style='font-size: 12.450331125828pt;'>The Rugby Championship</a>
<a href='http://www.rugby.it/news/tag/top12/' class='tag-link-121' title='21 argomenti' style='font-size: 14.860927152318pt;'>TOP12</a>
<a href='http://www.rugby.it/news/tag/touch/' class='tag-link-54' title='3 argomenti' style='font-size: 8pt;'>touch</a>
<a href='http://www.rugby.it/news/tag/trofeo-eccellenza/' class='tag-link-55' title='9 argomenti' style='font-size: 11.708609271523pt;'>Trofeo Eccellenza</a>
<a href='http://www.rugby.it/news/tag/world-cup-2015/' class='tag-link-10' title='50 argomenti' style='font-size: 18.291390728477pt;'>World Cup 2015</a>
<a href='http://www.rugby.it/news/tag/world-cup-2019/' class='tag-link-27' title='5 argomenti' style='font-size: 9.6688741721854pt;'>World Cup 2019</a>
<a href='http://www.rugby.it/news/tag/zebre/' class='tag-link-22' title='21 argomenti' style='font-size: 14.860927152318pt;'>Zebre</a></div>
</div>	</aside>

</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Seguici</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px;">facebook</a></li>
		  			  		<li><a href="https://twitter.com/Rugby_it" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px;">twitter</a></li>
		  			  		<li><a href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts" class="google_ico soc_square" target="_blank" style="width: 48px; height: 48px;">google</a></li>
		  			  </ul>
				
		</div>				</div>
							<div class="bit-3">
							<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Articoli recenti</h4>		<ul>
					<li>
				<a href="http://www.rugby.it/news/2018/11/06/il-settimo-sigillo-del-top12/">Il settimo sigillo del TOP12</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2018/11/04/la-carezza-e-lo-scappellotto-del-top12-6/">La carezza e lo scappellotto del TOP12</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2018/11/04/petrarca-ancora-al-comando-mentre-prosegue-il-momento-mogliano/">Petrarca ancora al comando, mentre prosegue il “momento-Mogliano”</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2018/11/04/azzurre-favolose-sei-mete-alla-scozia-nel-primo-test-match-dautunno/">Azzurre favolose, sei mete alla Scozia nel primo test match d&#8217;autunno</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2018/11/03/irlanda-italia-una-figuraccia-evitabile/">Irlanda-Italia: una figuraccia evitabile</a>
						</li>
				</ul>
		</div>				</div>
							<div class="bit-3">
					<div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivi</h4>		<ul>
	<li><a href='http://www.rugby.it/news/2018/11/'>novembre 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/10/'>ottobre 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/09/'>settembre 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/08/'>agosto 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/07/'>luglio 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/06/'>giugno 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/05/'>maggio 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/04/'>aprile 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/03/'>marzo 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/02/'>febbraio 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/01/'>gennaio 2018</a></li>
	<li><a href='http://www.rugby.it/news/2017/12/'>dicembre 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/11/'>novembre 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/10/'>ottobre 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/09/'>settembre 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/08/'>agosto 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/07/'>luglio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/06/'>giugno 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/05/'>maggio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/04/'>aprile 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/02/'>febbraio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/01/'>gennaio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2016/12/'>dicembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/11/'>novembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/10/'>ottobre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/09/'>settembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/07/'>luglio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/06/'>giugno 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/05/'>maggio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/04/'>aprile 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/02/'>febbraio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/01/'>gennaio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2015/12/'>dicembre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/11/'>novembre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/10/'>ottobre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/09/'>settembre 2015</a></li>
		</ul>
</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><a href="http://www.perazza.it" target="_blank">Realizzazione siti web</a>
: Perazza.it</p>						</div>
					
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<div id="cookie-law-info-bar"><span>Sul nostro sito usiamo i cookies. Continuando la navigazione nel sito ne autorizzi l'uso. <a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="http://www.rugby.it/news/index.php/privacy-cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" >Ulteriori informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rugby.it\/news\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/affix.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/comment-reply.min.js?ver=4.3.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","logo_mobile":"","rtl_mode":"0","ajax_url":"http:\/\/www.rugby.it\/news\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/custom.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>
</html>