<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.rugby.it/news/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Europei 7s: Italia maschile sul podio di tappa. La corona a Germania e Russia - news@rugby.it</title>

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rugby.it/news/2019/07/21/europei-7s-litalia-maschile-torna-sul-podio-di-tappa-germania-e-russia-sul-trono-generale/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Europei 7s: Italia maschile sul podio di tappa. La corona a Germania e Russia - news@rugby.it" />
<meta property="og:description" content="A distanza di un anno dal torneo di Mosca gli azzurri colgono un altro brillante terzo posto e finiscono sesti nella classifica generale. Azzurre ottave di tappa e none nella generale A distanza di una sola settimana dobbiamo rivedere tutte le nostre critiche al 7s azzurro. Manca un campionato, non c&#8217;è un progetto, latita l&#8217;impegno della &hellip;" />
<meta property="og:url" content="http://www.rugby.it/news/2019/07/21/europei-7s-litalia-maschile-torna-sul-podio-di-tappa-germania-e-russia-sul-trono-generale/" />
<meta property="og:site_name" content="news@rugby.it" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts" />
<meta property="article:tag" content="7s" />
<meta property="article:tag" content="femminile" />
<meta property="article:section" content="Nazionali" />
<meta property="article:published_time" content="2019-07-21T19:16:59+00:00" />
<meta property="article:modified_time" content="2019-07-21T20:08:55+00:00" />
<meta property="og:updated_time" content="2019-07-21T20:08:55+00:00" />
<meta property="og:image" content="http://www.rugby.it/news/wp-content/uploads/2019/07/ita.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="A distanza di un anno dal torneo di Mosca gli azzurri colgono un altro brillante terzo posto e finiscono sesti nella classifica generale. Azzurre ottave di tappa e none nella generale A distanza di una sola settimana dobbiamo rivedere tutte le nostre critiche al 7s azzurro. Manca un campionato, non c&#8217;è un progetto, latita l&#8217;impegno della [&hellip;]"/>
<meta name="twitter:title" content="Europei 7s: Italia maschile sul podio di tappa. La corona a Germania e Russia - news@rugby.it"/>
<meta name="twitter:site" content="@Rugby_it"/>
<meta name="twitter:domain" content="news@rugby.it"/>
<meta name="twitter:image" content="http://www.rugby.it/news/wp-content/uploads/2019/07/ita.jpg"/>
<meta name="twitter:creator" content="@Rugby_it"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Feed" href="http://www.rugby.it/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Feed dei commenti" href="http://www.rugby.it/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Europei 7s: Italia maschile sul podio di tappa. La corona a Germania e Russia Feed dei commenti" href="http://www.rugby.it/news/2019/07/21/europei-7s-litalia-maschile-torna-sul-podio-di-tappa-germania-e-russia-sul-trono-generale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rugby.it\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.19"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.rugby.it/news/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.rugby.it/news/wp-content/themes/voice/style.css?ver=1.5.2' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_font_awesome-css'  href='http://www.rugby.it/news/wp-content/themes/voice/css/font-awesome.min.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.rugby.it/news/wp-content/themes/voice/css/responsive.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='http://www.rugby.it/news/wp-content/themes/voice-child/voice-child/style.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.rugby.it/news/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.rugby.it/news/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.rugby.it/news?sccss=1&#038;ver=4.3.19' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-429407-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rugby.it/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rugby.it/news/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.rugby.it/news/?p=9548' />
<link rel="shortcut icon" href="http://www.rugby.it/news/wp-content/uploads/2015/09/favicon-rugbyit.jpg" type="image/x-icon" />                                    </head>

<body class="single single-post postid-9548 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.rugby.it/news/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.rugby.it/news/contattaci/">Contattaci</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="https://twitter.com/Rugby_it"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts"><span class="vce-social-name">Google+</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.rugby.it/news/" title="news@rugby.it" class="has-logo"><img src="http://www.rugby.it/news/wp-content/uploads/2015/09/banner-rugby-trasparente2.png" alt="news@rugby.it" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.rugby.it/news/category/news/">News</a></li>
<li id="menu-item-2383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2383"><a href="http://www.rugby.it/news/category/nazionali/">Nazionali</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.rugby.it/news/category/pro-14/">Pro 14</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.rugby.it/news/category/coppe-europee/">Coppe Europee</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.rugby.it/news/category/top-12/">Top 12</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a title="vai al forum@rugby.it" href="http://www.rugby.it/forum">Forum</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.rugby.it/news/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Cerca" onfocus="(this.value == 'Cerca') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca')" placeholder="Cerca" />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">

	
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-9548" class="vce-single post-9548 post type-post status-publish format-standard has-post-thumbnail hentry category-nazionali tag-7s tag-femminile">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.rugby.it/news/category/nazionali/" class="category-38">Nazionali</a></span>
			
			<h1 class="entry-title">Europei 7s: Italia maschile sul podio di tappa. La corona a Germania e Russia</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">1 giorno fa</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">di  <a href="http://www.rugby.it/news/author/manuele-grosso/">Rugby.it</a></span></span></div><div class="meta-item comments"><a href="http://www.rugby.it/news/2019/07/21/europei-7s-litalia-maschile-torna-sul-podio-di-tappa-germania-e-russia-sul-trono-generale/#respond">Aggiungi un commento</a></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="490" src="http://www.rugby.it/news/wp-content/uploads/2019/07/ita-810x490.jpg" class="attachment-vce-lay-a wp-post-image" alt="ita" />
									</div>

									<div class="meta-author">
						<img alt='' src='http://2.gravatar.com/avatar/b5d36f33b6a8ef41bb050f1f7384d531?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5d36f33b6a8ef41bb050f1f7384d531?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />						<div class="meta-author-wrapped">Scritto da <span class="vcard author"><span class="fn"><a href="http://www.rugby.it/news/author/manuele-grosso/">Rugby.it</a></span></span></div>
				    </div>
				
					
	    
	<div class="entry-content">
		<h4 style="text-align: justify;">A distanza di un anno dal torneo di Mosca gli azzurri colgono un altro brillante terzo posto e finiscono sesti nella classifica generale. Azzurre ottave di tappa e none nella generale</h4>
<p style="text-align: justify;">A distanza di una sola settimana dobbiamo rivedere tutte le nostre critiche al 7s azzurro. Manca un campionato, non c&#8217;è un progetto, latita l&#8217;impegno della Federazione, i giocatori non hanno stimoli, pochi tornei di preparazione, si diceva; ed ecco gli Azzurri capitanati da Pratichetti creare quasi dal nulla un magnifico terzo posto nel torneo di Lodz, sul golfo di Danzica, nella seconda e ultima tappa degli Europei 2019.</p>
<p style="text-align: justify;">La breve stagione del seven azzurro rimane a luci e ombre, soprattutto a causa della non brillante prestazione nel torneo di qualificazione alle Olimpiadi, ma questo podio di tappa è un ottimo modo per chiudere la lunga stagione agonistica, per andare in vacanza con un bel ricordo e per dare un <em>la</em> squillante al nuovo ciclo olimpico che porterà gli azzurri verso il 2024.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="9360543772"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;">A Lodz la squadra di Vilk ha tenuto un passo molto sicuro: battuto nettamente il Galles all&#8217;esordio, Pratichetti e compagni hanno perso con l&#8217;Irlanda nella seconda partita per poi battere con relativa facilità la Polonia padrona di casa nell&#8217;ultimo match di pool; nei quarti di finale l&#8217;Italia ha piegato la Georgia con una prodezza di D&#8217;Onofrio a tempo scaduto (75 metri di fuga solitaria in mezzo agli avversari); in semifinale la Spagna si è dimostrata superiore, gli azzurri hanno giocato in difesa e di rimessa contenendo il risultato ma sono usciti sconfitti 7-12. Anche nella finale per il terzo posto l&#8217;Italia ha affrontato una squadra di struttura probabilmente superiore (nella pool i verdi avevano vinto 43-0!), ma con grande determinazione e placcaggi puntuali gli azzurri sono riusciti a fermare gli irlandesi e a colpire in contropiede: due volte con Vian e nel finale, quando la rimonta irlandese sembrava ineluttabile, con Wagenpfeil splendidamente lanciato da Guardiano, per il 21-12 conclusivo.</p>
<p style="text-align: justify;">In classifica generale l&#8217;Italia finisce sesta (o quinta a pari merito con il Galles); uno dei migliori risultati degli ultimi dieci anni.</p>
<p style="text-align: justify;">Anche la nazionale femminile ha mostrato un buon progresso rispetto alla prima tappa degli Europei e al torneo di qualificazione olimpica, ma una serie di sconfitte di misura hanno relegato le ragazze di Saccà a un ottavo posto di tappa un po&#8217; immeritato. Dopo aver battuto largamente Irlanda e Galles (e perso con la Spagna) nella prima giornata, la squadra azzurra ha ceduto per pochi punti alla Polonia nei quarti e a Scozia e Olanda nelle due partite di piazzamento. Nella classifica generale Sillari e compagne chiudono none.</p>
<p style="text-align: justify;"><strong>SUL TRONO D&#8217;EUROPA</strong>. Vittorie a sorpresa in tutte e due le categorie: tra i maschi vince addirittura la Germania, in una classifica cortissima e per due soli punti su Francia e Irlanda. Tra le donne vince la Russia e questa non è certo una novità, ma la sorpresa, molto amara, è quella toccata alle giocatrici francesi che al termine della finale, pur persa, hanno esultato nella convinzione di essere prime nella classifica generale. Dopo qualche minuto e migliori calcoli, il beffardo contrordine.</p>
<p style="text-align: justify;"><strong>A HONG KONG!</strong> Gli Azzurri conquistano anche un posto nel torneo &#8220;collaterale&#8221; di Hong Kong del prossimo anno, che varrà come qualificazione alla World Series (il circuito mondiale) 2020/21. La meta subita dalla Scozia negli ultimi istanti dei quarti di finale fa invece svanire le speranze della squadra femminile di cogliere la stessa opportunità. Sono ammesse al torneo di Hong Kong 2020 Germania, Italia e Portogallo fra i maschi; Polonia, Scozia e Belgio tra le femmine.</p>
<p style="text-align: justify;"><strong>I PIU&#8217; BRAVI</strong>. I migliori azzurri del weekend? Secondo noi, <strong>Giovanni d&#8217;Onofrio</strong> in campo maschile e <strong>Maria Magatti</strong> in campo femminile.</p>
<p style="text-align: justify;"><strong>PICCOLI SEVENS CRESCONO</strong>. A parte il podio della squadra maschile, le note liete di questa campagna estiva del rugby a sette azzurro arrivano dai giocatori giovani, in entrambe le selezioni: l&#8217;agile e velocissimo D&#8217;Onofrio ha risolto da solo un paio di partite, <strong>Motta</strong> sembra possedere le sue stesse caratteristiche, <strong>Jannelli</strong> è interessante e anche <strong>Gallimberti</strong> è molto veloce; in campo femminile si è fatta apprezzare soprattutto <strong>Mancini</strong>, ma nelle ultime partite è &#8220;esplosa&#8221; anche la giovanissima <strong>Sgorbini</strong> (tre mete) e pure <strong>Gronda</strong> promette bene (una meta anche per lei), <strong>Paganini</strong> cresce stagione dopo stagione mentre <strong>Barbieri</strong> grazie all&#8217;esperienza spagnola è forse già più esperta delle ragazze appena citate; <strong>Capomaggi</strong> si è vista meno (o forse noi l&#8217;abbiamo notata meno).</p>
<div id="attachment_9557" style="width: 710px" class="wp-caption aligncenter"><a href="http://www.rugby.it/news/wp-content/uploads/2019/07/panch.png"><img class="wp-image-9557" src="http://www.rugby.it/news/wp-content/uploads/2019/07/panch-1024x564.png" alt="panch" width="700" height="386" /></a><p class="wp-caption-text"><span style="color: #333333;"><em>La panchina femminile azzurra, da un fermo immagine della diretta Rugby Europe. Da destra: Sgorbini, Paganini, Barbieri, Gronda, Capomaggi</em></span></p></div>
<p style="text-align: justify;"><strong>STADIO SGUARNITO IN OGNI ORDINE DI POSTI?</strong> Non per fare i brontoloni ma riserviamo come sempre un cenno negativo alla risposta del pubblico: gli Europei 7s non sembrano sollevare l&#8217;entusiasmo della folla, soprattutto in paesi a non profonda tradizione rugbistica come Polonia e Ucraina. A Kharkiv per il torneo femminile ci è parso fossero presenti mediamente duecento o trecento persone, a Lodz per quello maschile è sembrato dalle immagini televisive che si arrivasse a malapena a cinquanta spettatori&#8230; Non che sia colpa di qualcuno, tocca al 7s farsi pian piano conoscere e apprezzare. I centomila spettatori complessivi del torneo di Hong Kong oppure il buon esito dei Mondiali 2018 a San Francisco dimostrano che le possibilità di successo ci sono.</p>
<div id="attachment_9558" style="width: 710px" class="wp-caption aligncenter"><a href="http://www.rugby.it/news/wp-content/uploads/2019/07/crowd.jpg"><img class="wp-image-9558" src="http://www.rugby.it/news/wp-content/uploads/2019/07/crowd-1024x461.jpg" alt="crowd" width="700" height="315" /></a><p class="wp-caption-text"><span style="color: #333333;"><em>Pubblico certo non straboccante a Kharkiv, ancor più sparuto a Lodz</em></span></p></div>
<p style="text-align: justify;"><strong>RISULTATI</strong>. Torneo maschile di Lodz, risultati azzurri: Italia-Galles <strong>33-19</strong>, Italia-Irlanda <strong>0-43</strong>, Italia-Polonia <strong>33-7</strong>; Italia-Georgia <strong>12-7</strong>, Italia-Spagna <strong>7-12</strong>, Italia-Irlanda <strong>21-12</strong>.<br />
<span style="text-decoration: underline;">Classifica finale di tappa</span>: 1 Germania, 2 Spagna, 3 ITALIA, 4 Irlanda, 5 Francia, 6 Galles, 7 Portogallo, 8 Georgia, 9 Russia, 10 Inghilterra, 11 Polonia, 12 Romania.</p>
<div id="attachment_9561" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.rugby.it/news/wp-content/uploads/2019/07/euro-7s-M.jpg"><img class="wp-image-9561" src="http://www.rugby.it/news/wp-content/uploads/2019/07/euro-7s-M-1024x574.jpg" alt="euro 7s M" width="600" height="336" /></a><p class="wp-caption-text"><span style="color: #333333;"><em>Classifica finale generale maschile, con la Germania sorprendente campione d&#8217;Europa</em></span></p></div>
<p style="text-align: justify;">Torneo femminile di Kharkiv, risultati azzurri: Italia-Irlanda <strong>27-7</strong>, Italia-Spagna <strong>7-19</strong>, Italia-Galles <strong>26-0</strong>; Italia-Polonia <strong>14-17</strong>, Italia-Scozia <strong>17-19</strong>, Italia-Olanda <strong>24-31</strong>.<br />
<span style="text-decoration: underline;">Classifica finale di tappa</span>: 1 Russia, 2 Francia, 3 Polonia, 4 Irlanda, 5 Scozia, 6 Belgio, 7 Olanda, 8 ITALIA, 9 Spagna, 10 Galles, 11 Inghilterra, 12 Ucraina.</p>
<div id="attachment_9559" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.rugby.it/news/wp-content/uploads/2019/07/euro-7s-f.jpg"><img class="wp-image-9559" src="http://www.rugby.it/news/wp-content/uploads/2019/07/euro-7s-f-1024x576.jpg" alt="euro 7s f" width="600" height="338" /></a><p class="wp-caption-text"><span style="color: #333333;"><em>Classifica finale degli Europei femminili 7s 2019. Spicca il formidabile quarto posto della Polonia</em></span></p></div>
<p style="text-align: justify;"><strong>AZZURRI</strong>. I giocatori scesi in campo agli Europei 2019, sotto la guida di Andy Vilk: Diego ANTL, Lorenzo Maria BRUNO, Massimo CIOFFI, Simone CORNELLI, Giovanni D’ONOFRIO, Roberto DAL ZILIO, Nicolò FADALTI, Davide GALLIMBERTI, Alessio Gianluca GUARDIANO, Tommaso JANNELLI, Jona MOTTA, Andrea PRATICHETTI, Gianmarco VIAN, Juan Alejandro WAGENPFEIL, Luca ZINI, Niccolò ZULIANI</p>
<p style="text-align: justify;"><strong>AZZURRE</strong>. Le giocatrici degli Europei 2019, dirette da Diego Saccà: Giulia BARBIERI, Beatrice CAPOMAGGI, Micol CAVINA, Giada FRANCO, Alessia GRONDA, Isabella LOCATELLI, Maria MAGATTI, Benedetta MANCINI, Aura MUZZO, Laura PAGANINI, Beatrice RIGONI, Claudia SALVADEGO, Francesca SGORBINI, Michela SILLARI, Sofia STEFAN</p>
<div id="attachment_9577" style="width: 710px" class="wp-caption aligncenter"><a href="http://www.rugby.it/news/wp-content/uploads/2019/07/ITA.jpg"><img class="wp-image-9577" src="http://www.rugby.it/news/wp-content/uploads/2019/07/ITA-1024x754.jpg" alt="ITA" width="700" height="515" /></a><p class="wp-caption-text"><span style="color: #333333;"><em>La nazionale femminile all&#8217;arrivo all&#8217;aeroporto di Kharkiv</em></span></p></div>
</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://www.rugby.it/news/tag/7s/" rel="tag">7s</a> <a href="http://www.rugby.it/news/tag/femminile/" rel="tag">femminile</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.rugby.it/news/2019/07/21/europei-7s-litalia-maschile-torna-sul-podio-di-tappa-germania-e-russia-sul-trono-generale/&amp;t=Europei 7s: Italia maschile sul podio di tappa. La corona a Germania e Russia"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.rugby.it/news/2019/07/21/europei-7s-litalia-maschile-torna-sul-podio-di-tappa-germania-e-russia-sul-trono-generale/&amp;text=Europei 7s: Italia maschile sul podio di tappa. La corona a Germania e Russia"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.rugby.it/news/2019/07/21/europei-7s-litalia-maschile-torna-sul-podio-di-tappa-germania-e-russia-sul-trono-generale/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.rugby.it/news/2019/07/21/europei-7s-litalia-maschile-torna-sul-podio-di-tappa-germania-e-russia-sul-trono-generale/&amp;media=http://www.rugby.it/news/wp-content/uploads/2019/07/ita.jpg&amp;description=Europei 7s: Italia maschile sul podio di tappa. La corona a Germania e Russia"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.rugby.it/news/2019/07/21/europei-7s-litalia-maschile-torna-sul-podio-di-tappa-germania-e-russia-sul-trono-generale/&amp;title=Europei 7s: Italia maschile sul podio di tappa. La corona a Germania e Russia"></a></li>		</ul>
	</div>
	
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.rugby.it/news/2019/07/19/le-partite-e-le-dirette-del-weekend-20-21-luglio/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.rugby.it/news/wp-content/uploads/2019/07/Photo-16-375x195.jpg" class="attachment-vce-lay-b wp-post-image" alt="Photo-16" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Le partite e le dirette del weekend 20-21 luglio</span></a>		</div>

		
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Ti potrebbe interessare anche </h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-9507 post type-post status-publish format-standard has-post-thumbnail hentry category-nazionali tag-7s tag-femminile">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2019/07/17/si-chiude-lestate-del-7s-azzurri-e-azzurre-nellest-per-lultima-tappa-degli-europei/" title="Si chiude l&#8217;estate del 7s: azzurri e azzurre nell&#8217;Est per l&#8217;ultima tappa degli Europei">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2019/07/ita-m-f-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="ita m f" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/nazionali/" class="category-38">Nazionali</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2019/07/17/si-chiude-lestate-del-7s-azzurri-e-azzurre-nellest-per-lultima-tappa-degli-europei/" title="Si chiude l&#8217;estate del 7s: azzurri e azzurre nell&#8217;Est per l&#8217;ultima tappa degli Europei">Si chiude l&#8217;estate del 7s: azzurri e azzurre...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-9478 post type-post status-publish format-standard has-post-thumbnail hentry category-nazionali tag-7s tag-femminile">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2019/07/16/quindici-anni-fa-italia-dargento-negli-europei-di-rugby-a-sette/" title="Quindici anni fa Italia d&#8217;argento negli Europei di rugby a sette">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2019/07/ita-2004-copia-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="ita 2004 copia" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/nazionali/" class="category-38">Nazionali</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2019/07/16/quindici-anni-fa-italia-dargento-negli-europei-di-rugby-a-sette/" title="Quindici anni fa Italia d&#8217;argento negli Europei di rugby a sette">Quindici anni fa Italia d&#8217;argento negli Europei...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-9428 post type-post status-publish format-standard has-post-thumbnail hentry category-nazionali tag-7s tag-femminile">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2019/07/14/addio-giochi-sorgenti-dallacque-ed-elevati-al-cielo/" title="Addio, Giochi sorgenti dall&#8217;acque, ed elevati al cielo">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2019/07/mancini-145x100.png" class="attachment-vce-lay-d wp-post-image" alt="mancini" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/nazionali/" class="category-38">Nazionali</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2019/07/14/addio-giochi-sorgenti-dallacque-ed-elevati-al-cielo/" title="Addio, Giochi sorgenti dall&#8217;acque, ed elevati al cielo">Addio, Giochi sorgenti dall&#8217;acque, ed elevati al...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-9370 post type-post status-publish format-standard has-post-thumbnail hentry category-nazionali tag-7s tag-femminile">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2019/07/08/rugby-a-sette-litalia-tenta-lassalto-al-sogno-delle-olimpiadi/" title="Rugby a sette, l&#8217;Italia tenta l&#8217;assalto al sogno delle Olimpiadi">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2019/07/kazomiers-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="kazomiers" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/nazionali/" class="category-38">Nazionali</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2019/07/08/rugby-a-sette-litalia-tenta-lassalto-al-sogno-delle-olimpiadi/" title="Rugby a sette, l&#8217;Italia tenta l&#8217;assalto al sogno delle Olimpiadi">Rugby a sette, l&#8217;Italia tenta l&#8217;assalto al...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-9304 post type-post status-publish format-standard has-post-thumbnail hentry category-nazionali tag-7s tag-femminile">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2019/06/26/europei-7s-tocca-alle-azzurre/" title="Europei 7s, tocca alle azzurre">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2019/06/stefan_sillari-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/nazionali/" class="category-38">Nazionali</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2019/06/26/europei-7s-tocca-alle-azzurre/" title="Europei 7s, tocca alle azzurre">Europei 7s, tocca alle azzurre</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-8831 post type-post status-publish format-standard has-post-thumbnail hentry category-nazionali tag-touch">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2019/04/24/touch-da-lunedi-la-coppa-del-mondo-in-malesia/" title="Touch, da lunedì la Coppa del Mondo in Malesia">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2019/04/ita-tuc-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="ita tuc" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/nazionali/" class="category-38">Nazionali</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2019/04/24/touch-da-lunedi-la-coppa-del-mondo-in-malesia/" title="Touch, da lunedì la Coppa del Mondo in Malesia">Touch, da lunedì la Coppa del Mondo in Malesia</a></h2>
			</header>

</article>		
	</div>

	</div>


		
					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Informazioni sull'autore </h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img alt='' src='http://2.gravatar.com/avatar/b5d36f33b6a8ef41bb050f1f7384d531?s=112&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5d36f33b6a8ef41bb050f1f7384d531?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Rugby.it</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.rugby.it/news/author/manuele-grosso/" class="vce-author-link vce-button">Vedi tutti gli articoli</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
		<div id='social_comments_control'><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/images/icons/labels/facebook.png' alt='Facebook'>Facebook</a></li><li><a href='#gplus_comments'><img src='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/images/icons/labels/gplus.png' alt='Google Plus'>Google + </a></li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.rugby.it/news/2019/07/21/europei-7s-litalia-maschile-torna-sul-podio-di-tappa-germania-e-russia-sul-trono-generale/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "http://www.rugby.it/news/2019/07/21/europei-7s-litalia-maschile-torna-sul-podio-di-tappa-germania-e-russia-sul-trono-generale/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div><!-- #gplus --></div>
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="search-2" class="widget widget_search"><form class="vce-search-form" action="http://www.rugby.it/news/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca" onfocus="(this.value == 'Cerca') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca')" placeholder="Cerca" />
	<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></div><div id="vce_adsense_widget-3" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="4790743374"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	
		</div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
	<li class="cat-item cat-item-8"><a href="http://www.rugby.it/news/category/coppe-europee/" ><span class="category-text">Coppe Europee</span><span class="count"><span class="count-hidden">83</span></span></a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.rugby.it/news/category/nazionali/" ><span class="category-text">Nazionali</span><span class="count"><span class="count-hidden">146</span></span></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.rugby.it/news/category/news/" ><span class="category-text">News</span><span class="count"><span class="count-hidden">305</span></span></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.rugby.it/news/category/pro-14/" ><span class="category-text">Pro 14</span><span class="count"><span class="count-hidden">108</span></span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.rugby.it/news/category/rugby-world-cup-2015/" ><span class="category-text">Rugby World Cup 2015</span><span class="count"><span class="count-hidden">105</span></span></a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.rugby.it/news/category/senza-categoria/" ><span class="category-text">Senza categoria</span><span class="count"><span class="count-hidden">2</span></span></a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.rugby.it/news/category/top-12/" ><span class="category-text">Top 12</span><span class="count"><span class="count-hidden">307</span></span></a>
</li>
		</ul>
</div><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="1837276971"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Tag</h4><div class="tagcloud"><a href='http://www.rugby.it/news/tag/6-nazioni/' class='tag-link-44' title='20 argomenti' style='font-size: 14.675496688742pt;'>6 nazioni</a>
<a href='http://www.rugby.it/news/tag/7s/' class='tag-link-47' title='31 argomenti' style='font-size: 16.437086092715pt;'>7s</a>
<a href='http://www.rugby.it/news/tag/africa/' class='tag-link-45' title='9 argomenti' style='font-size: 11.708609271523pt;'>Africa</a>
<a href='http://www.rugby.it/news/tag/all-blacks/' class='tag-link-20' title='4 argomenti' style='font-size: 8.9271523178808pt;'>all blacks</a>
<a href='http://www.rugby.it/news/tag/azzurri/' class='tag-link-46' title='7 argomenti' style='font-size: 10.781456953642pt;'>Azzurri</a>
<a href='http://www.rugby.it/news/tag/benetton/' class='tag-link-23' title='10 argomenti' style='font-size: 12.079470198675pt;'>Benetton</a>
<a href='http://www.rugby.it/news/tag/benetton-treviso/' class='tag-link-16' title='21 argomenti' style='font-size: 14.860927152318pt;'>Benetton Treviso</a>
<a href='http://www.rugby.it/news/tag/challenge-cup/' class='tag-link-40' title='16 argomenti' style='font-size: 13.841059602649pt;'>Challenge Cup</a>
<a href='http://www.rugby.it/news/tag/champions-cup/' class='tag-link-56' title='11 argomenti' style='font-size: 12.450331125828pt;'>Champions Cup</a>
<a href='http://www.rugby.it/news/tag/continental-shield/' class='tag-link-75' title='29 argomenti' style='font-size: 16.158940397351pt;'>Continental Shield</a>
<a href='http://www.rugby.it/news/tag/coppa-italia/' class='tag-link-126' title='10 argomenti' style='font-size: 12.079470198675pt;'>Coppa Italia</a>
<a href='http://www.rugby.it/news/tag/eccellenza/' class='tag-link-18' title='128 argomenti' style='font-size: 22pt;'>eccellenza</a>
<a href='http://www.rugby.it/news/tag/femminile/' class='tag-link-51' title='33 argomenti' style='font-size: 16.622516556291pt;'>femminile</a>
<a href='http://www.rugby.it/news/tag/fiamme-oro-rugby/' class='tag-link-84' title='11 argomenti' style='font-size: 12.450331125828pt;'>Fiamme Oro Rugby</a>
<a href='http://www.rugby.it/news/tag/formazioni/' class='tag-link-19' title='3 argomenti' style='font-size: 8pt;'>formazioni</a>
<a href='http://www.rugby.it/news/tag/guinness-pro-12/' class='tag-link-17' title='13 argomenti' style='font-size: 13.099337748344pt;'>Guinness Pro 12</a>
<a href='http://www.rugby.it/news/tag/highlights/' class='tag-link-11' title='16 argomenti' style='font-size: 13.841059602649pt;'>Highlights</a>
<a href='http://www.rugby.it/news/tag/interviste/' class='tag-link-29' title='3 argomenti' style='font-size: 8pt;'>Interviste</a>
<a href='http://www.rugby.it/news/tag/irlanda/' class='tag-link-58' title='5 argomenti' style='font-size: 9.6688741721854pt;'>Irlanda</a>
<a href='http://www.rugby.it/news/tag/italia/' class='tag-link-21' title='24 argomenti' style='font-size: 15.417218543046pt;'>Italia</a>
<a href='http://www.rugby.it/news/tag/italia-u20/' class='tag-link-62' title='3 argomenti' style='font-size: 8pt;'>Italia U20</a>
<a href='http://www.rugby.it/news/tag/la-carezza-e-lo-scappellotto/' class='tag-link-87' title='39 argomenti' style='font-size: 17.271523178808pt;'>La carezza e lo scappellotto</a>
<a href='http://www.rugby.it/news/tag/miscellanea/' class='tag-link-50' title='8 argomenti' style='font-size: 11.245033112583pt;'>miscellanea</a>
<a href='http://www.rugby.it/news/tag/mogliano-rugby/' class='tag-link-101' title='5 argomenti' style='font-size: 9.6688741721854pt;'>Mogliano Rugby</a>
<a href='http://www.rugby.it/news/tag/petrarca-rugby/' class='tag-link-86' title='6 argomenti' style='font-size: 10.317880794702pt;'>Petrarca Rugby</a>
<a href='http://www.rugby.it/news/tag/pro12/' class='tag-link-41' title='14 argomenti' style='font-size: 13.377483443709pt;'>Pro12</a>
<a href='http://www.rugby.it/news/tag/qualifying-cup/' class='tag-link-31' title='8 argomenti' style='font-size: 11.245033112583pt;'>Qualifying Cup</a>
<a href='http://www.rugby.it/news/tag/risultati-weekend/' class='tag-link-35' title='15 argomenti' style='font-size: 13.562913907285pt;'>Risultati weekend</a>
<a href='http://www.rugby.it/news/tag/rovigo/' class='tag-link-30' title='3 argomenti' style='font-size: 8pt;'>Rovigo</a>
<a href='http://www.rugby.it/news/tag/rugby-calvisano/' class='tag-link-72' title='22 argomenti' style='font-size: 15.046357615894pt;'>Rugby Calvisano</a>
<a href='http://www.rugby.it/news/tag/rugby-europe/' class='tag-link-118' title='4 argomenti' style='font-size: 8.9271523178808pt;'>Rugby Europe</a>
<a href='http://www.rugby.it/news/tag/rugby-reggio/' class='tag-link-90' title='5 argomenti' style='font-size: 9.6688741721854pt;'>Rugby Reggio</a>
<a href='http://www.rugby.it/news/tag/rugby-rovigo/' class='tag-link-73' title='13 argomenti' style='font-size: 13.099337748344pt;'>Rugby Rovigo</a>
<a href='http://www.rugby.it/news/tag/rugby-san-dona/' class='tag-link-91' title='5 argomenti' style='font-size: 9.6688741721854pt;'>Rugby San Donà</a>
<a href='http://www.rugby.it/news/tag/rugby-viadana/' class='tag-link-117' title='4 argomenti' style='font-size: 8.9271523178808pt;'>Rugby Viadana</a>
<a href='http://www.rugby.it/news/tag/semifinali-scudetto/' class='tag-link-119' title='6 argomenti' style='font-size: 10.317880794702pt;'>Semifinali scudetto</a>
<a href='http://www.rugby.it/news/tag/test-match/' class='tag-link-57' title='7 argomenti' style='font-size: 10.781456953642pt;'>Test match</a>
<a href='http://www.rugby.it/news/tag/the-good-the-bad/' class='tag-link-37' title='85 argomenti' style='font-size: 20.331125827815pt;'>the good &amp; the bad</a>
<a href='http://www.rugby.it/news/tag/the-rugby-championship/' class='tag-link-120' title='11 argomenti' style='font-size: 12.450331125828pt;'>The Rugby Championship</a>
<a href='http://www.rugby.it/news/tag/top12/' class='tag-link-121' title='77 argomenti' style='font-size: 19.960264900662pt;'>TOP12</a>
<a href='http://www.rugby.it/news/tag/touch/' class='tag-link-54' title='4 argomenti' style='font-size: 8.9271523178808pt;'>touch</a>
<a href='http://www.rugby.it/news/tag/trofeo-eccellenza/' class='tag-link-55' title='9 argomenti' style='font-size: 11.708609271523pt;'>Trofeo Eccellenza</a>
<a href='http://www.rugby.it/news/tag/world-cup-2015/' class='tag-link-10' title='50 argomenti' style='font-size: 18.291390728477pt;'>World Cup 2015</a>
<a href='http://www.rugby.it/news/tag/world-cup-2019/' class='tag-link-27' title='5 argomenti' style='font-size: 9.6688741721854pt;'>World Cup 2019</a>
<a href='http://www.rugby.it/news/tag/zebre/' class='tag-link-22' title='22 argomenti' style='font-size: 15.046357615894pt;'>Zebre</a></div>
</div>	</aside>

</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Seguici</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px;">facebook</a></li>
		  			  		<li><a href="https://twitter.com/Rugby_it" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px;">twitter</a></li>
		  			  		<li><a href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts" class="google_ico soc_square" target="_blank" style="width: 48px; height: 48px;">google</a></li>
		  			  </ul>
				
		</div>				</div>
							<div class="bit-3">
							<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Articoli recenti</h4>		<ul>
					<li>
				<a href="http://www.rugby.it/news/2019/07/21/europei-7s-litalia-maschile-torna-sul-podio-di-tappa-germania-e-russia-sul-trono-generale/">Europei 7s: Italia maschile sul podio di tappa. La corona a Germania e Russia</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2019/07/19/le-partite-e-le-dirette-del-weekend-20-21-luglio/">Le partite e le dirette del weekend 20-21 luglio</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2019/07/17/si-chiude-lestate-del-7s-azzurri-e-azzurre-nellest-per-lultima-tappa-degli-europei/">Si chiude l&#8217;estate del 7s: azzurri e azzurre nell&#8217;Est per l&#8217;ultima tappa degli Europei</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2019/07/16/quindici-anni-fa-italia-dargento-negli-europei-di-rugby-a-sette/">Quindici anni fa Italia d&#8217;argento negli Europei di rugby a sette</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2019/07/15/da-suva-a-lignano-passando-per-san-diego-i-risultati-internazionali-del-12-14-luglio/">Da Suva a Lignano passando per San Diego: i risultati internazionali del 12-14 luglio</a>
						</li>
				</ul>
		</div>				</div>
							<div class="bit-3">
					<div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivi</h4>		<ul>
	<li><a href='http://www.rugby.it/news/2019/07/'>luglio 2019</a></li>
	<li><a href='http://www.rugby.it/news/2019/06/'>giugno 2019</a></li>
	<li><a href='http://www.rugby.it/news/2019/05/'>maggio 2019</a></li>
	<li><a href='http://www.rugby.it/news/2019/04/'>aprile 2019</a></li>
	<li><a href='http://www.rugby.it/news/2019/03/'>marzo 2019</a></li>
	<li><a href='http://www.rugby.it/news/2019/02/'>febbraio 2019</a></li>
	<li><a href='http://www.rugby.it/news/2019/01/'>gennaio 2019</a></li>
	<li><a href='http://www.rugby.it/news/2018/12/'>dicembre 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/11/'>novembre 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/10/'>ottobre 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/09/'>settembre 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/08/'>agosto 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/07/'>luglio 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/06/'>giugno 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/05/'>maggio 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/04/'>aprile 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/03/'>marzo 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/02/'>febbraio 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/01/'>gennaio 2018</a></li>
	<li><a href='http://www.rugby.it/news/2017/12/'>dicembre 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/11/'>novembre 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/10/'>ottobre 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/09/'>settembre 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/08/'>agosto 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/07/'>luglio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/06/'>giugno 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/05/'>maggio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/04/'>aprile 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/02/'>febbraio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/01/'>gennaio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2016/12/'>dicembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/11/'>novembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/10/'>ottobre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/09/'>settembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/07/'>luglio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/06/'>giugno 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/05/'>maggio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/04/'>aprile 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/02/'>febbraio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/01/'>gennaio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2015/12/'>dicembre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/11/'>novembre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/10/'>ottobre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/09/'>settembre 2015</a></li>
		</ul>
</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><a href="http://www.perazza.it" target="_blank">Realizzazione siti web</a>
: Perazza.it</p>						</div>
					
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<div id="cookie-law-info-bar"><span>Sul nostro sito usiamo i cookies. Continuando la navigazione nel sito ne autorizzi l'uso. <a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="http://www.rugby.it/news/index.php/privacy-cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" >Ulteriori informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rugby.it\/news\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/affix.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/comment-reply.min.js?ver=4.3.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","logo_mobile":"","rtl_mode":"0","ajax_url":"http:\/\/www.rugby.it\/news\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/custom.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>
</html>