<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.rugby.it/news/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>I numeri azzurri nella Coppa del Mondo - news@rugby.it</title>

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rugby.it/news/2019/09/13/i-numeri-azzurri-di-coppa-del-mondo/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I numeri azzurri nella Coppa del Mondo - news@rugby.it" />
<meta property="og:description" content="A sei giorni dall&#8217;inizio della Coppa del Mondo in Giappone ripercorriamo numericamente i record della nazionale italiana nella manifestazione iridata. Bergamauro e Parisse sono i legionari di lungo corso, Marcello Cuttitta possiede il record di mete, Dominguez è il miglior marcatore, Ongaro il più indisciplinato (finora nessun altro giocatore al mondo ha collezionato come lui &hellip;" />
<meta property="og:url" content="http://www.rugby.it/news/2019/09/13/i-numeri-azzurri-di-coppa-del-mondo/" />
<meta property="og:site_name" content="news@rugby.it" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts" />
<meta property="article:tag" content="RWC 2019" />
<meta property="article:section" content="Nazionali" />
<meta property="article:published_time" content="2019-09-13T09:28:05+00:00" />
<meta property="article:modified_time" content="2019-09-14T18:30:44+00:00" />
<meta property="og:updated_time" content="2019-09-14T18:30:44+00:00" />
<meta property="og:image" content="http://www.rugby.it/news/wp-content/uploads/2019/09/dd.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="A sei giorni dall&#8217;inizio della Coppa del Mondo in Giappone ripercorriamo numericamente i record della nazionale italiana nella manifestazione iridata. Bergamauro e Parisse sono i legionari di lungo corso, Marcello Cuttitta possiede il record di mete, Dominguez è il miglior marcatore, Ongaro il più indisciplinato (finora nessun altro giocatore al mondo ha collezionato come lui [&hellip;]"/>
<meta name="twitter:title" content="I numeri azzurri nella Coppa del Mondo - news@rugby.it"/>
<meta name="twitter:site" content="@Rugby_it"/>
<meta name="twitter:domain" content="news@rugby.it"/>
<meta name="twitter:image" content="http://www.rugby.it/news/wp-content/uploads/2019/09/dd.jpg"/>
<meta name="twitter:creator" content="@Rugby_it"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Feed" href="http://www.rugby.it/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; Feed dei commenti" href="http://www.rugby.it/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="news@rugby.it &raquo; I numeri azzurri nella Coppa del Mondo Feed dei commenti" href="http://www.rugby.it/news/2019/09/13/i-numeri-azzurri-di-coppa-del-mondo/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rugby.it\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.20"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.rugby.it/news/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.rugby.it/news/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.rugby.it/news/wp-content/themes/voice/style.css?ver=1.5.2' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_font_awesome-css'  href='http://www.rugby.it/news/wp-content/themes/voice/css/font-awesome.min.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.rugby.it/news/wp-content/themes/voice/css/responsive.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='http://www.rugby.it/news/wp-content/themes/voice-child/voice-child/style.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.rugby.it/news/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.rugby.it/news/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.rugby.it/news?sccss=1&#038;ver=4.3.20' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.rugby.it\/news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rugby.it/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rugby.it/news/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.rugby.it/news/?p=9730' />
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="shortcut icon" href="http://www.rugby.it/news/wp-content/uploads/2015/09/favicon-rugbyit.jpg" type="image/x-icon" />                                    </head>

<body class="single single-post postid-9730 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.rugby.it/news/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.rugby.it/news/contattaci/">Contattaci</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="https://twitter.com/Rugby_it"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts"><span class="vce-social-name">Google+</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.rugby.it/news/" title="news@rugby.it" class="has-logo"><img src="http://www.rugby.it/news/wp-content/uploads/2019/09/banner-rugby-trasparente2.png" alt="news@rugby.it" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.rugby.it/news/category/news/">News</a></li>
<li id="menu-item-2383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2383"><a href="http://www.rugby.it/news/category/nazionali/">Nazionali</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.rugby.it/news/category/pro-14/">Pro 14</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.rugby.it/news/category/coppe-europee/">Coppe Europee</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.rugby.it/news/category/top-12/">Top 12</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a title="vai al forum@rugby.it" href="http://www.rugby.it/forum">Forum</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.rugby.it/news/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Cerca" onfocus="(this.value == 'Cerca') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca')" placeholder="Cerca" />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">

	
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-9730" class="vce-single post-9730 post type-post status-publish format-standard has-post-thumbnail hentry category-nazionali tag-rwc-2019">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.rugby.it/news/category/nazionali/" class="category-38">Nazionali</a></span>
			
			<h1 class="entry-title">I numeri azzurri nella Coppa del Mondo</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">2 giorni fa</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">di  <a href="http://www.rugby.it/news/author/manuele-grosso/">Rugby.it</a></span></span></div><div class="meta-item comments"><a href="http://www.rugby.it/news/2019/09/13/i-numeri-azzurri-di-coppa-del-mondo/#respond">Aggiungi un commento</a></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="493" src="http://www.rugby.it/news/wp-content/uploads/2019/09/dd-810x493.jpg" class="attachment-vce-lay-a wp-post-image" alt="dd" />
									</div>

									<div class="meta-author">
						<img alt='' src='http://2.gravatar.com/avatar/b5d36f33b6a8ef41bb050f1f7384d531?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5d36f33b6a8ef41bb050f1f7384d531?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />						<div class="meta-author-wrapped">Scritto da <span class="vcard author"><span class="fn"><a href="http://www.rugby.it/news/author/manuele-grosso/">Rugby.it</a></span></span></div>
				    </div>
				
					
	    
	<div class="entry-content">
		<p style="text-align: justify;">A sei giorni dall&#8217;inizio della Coppa del Mondo in Giappone ripercorriamo numericamente i record della nazionale italiana nella manifestazione iridata. <strong>Bergamauro</strong> e <strong>Parisse</strong> sono i legionari di lungo corso, Marcello <strong>Cuttitta</strong> possiede il record di mete, <strong>Dominguez</strong> è il miglior marcatore, <strong>Ongaro</strong> il più indisciplinato (finora nessun altro giocatore al mondo ha collezionato come lui tre cartellini gialli alla World Cup). Oscar <strong>Collodo</strong>, mediano d&#8217;apertura dell&#8217;Italia nell’edizione inaugurale del 1987, detiene due primati non più battibili: è stato il primo giocatore in assoluto a segnare un drop e il primo in assoluto a segnare un calcio piazzato in una Coppa del Mondo. Avvenne durante la partita d’apertura del 1987, Nuova Zelanda-Italia 70-6 (<a href="https://youtu.be/Sxt2PLMAaDE">highlights</a>): Collodo mise a segno un calcio di rimbalzo al 39&#8242; e un cp al 41&#8242; riportando sotto gli azzurri (12-6), poi gli All Blacks dilagarono segnando altre dieci mete con alcune splendide galoppate di Kirwan.</p>
<p style="text-align: justify;"><strong>ITALIA, numeri da Coppa del Mondo</strong><br />
Edizioni giocate: 8 (nove con la RWC che sta per iniziare)<br />
Qualificazioni mondiali mancate: 0<br />
Partite: 28<br />
Mete segnate: 54 (media partita 1,9)<br />
Punti segnati: 529 (media 18,9)<br />
Punti subiti: 899 (media 32,1)<br />
Drop: 3 (0,1)<br />
Cartellini rossi: 0<br />
Cartellini gialli: 6 (0,2)<br />
Placcaggi: 2.639 (94 a partita)<br />
Vittorie: 11<br />
Pareggi: &#8211;<br />
Sconfitte: 17</p><div class="LHwlvMb1" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="9360543772"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;">Fonte: <a href="http://www.rugbyworldcup.com/stats/teams?metric=points">www.rugbyworldcup.com/stats/</a></p>
<p style="text-align: justify;"><strong>AZZURRI, record in Coppa del Mondo</strong><br />
<span style="text-decoration: underline;">Punti</span>: Dominguez 98<br />
<span style="text-decoration: underline;">Mete</span>: Marcello Cuttitta 5<br />
<span style="text-decoration: underline;">Cartellini gialli</span>: Ongaro 3 (1° assoluto !)<br />
<span style="text-decoration: underline;">Cartellini rossi</span>: nessuno<br />
<span style="text-decoration: underline;">Drop</span>: Collodo 2 (primo Wilkinson con 14 !)<br />
<span style="text-decoration: underline;">Partite</span>: Parisse 13<br />
<span style="text-decoration: underline;">Mondiali</span>: Ma.Bergamasco 5 (Parisse è già a 5 o deve giocare almeno un minuto per poter conteggiare anche questo Mondiale? Mah)<br />
<span style="text-decoration: underline;">Record punti in una partita</span>: Dominguez 21 (contro Argentina ‘95)</p>
<p style="text-align: justify;"><strong>Metamen in Coppa del Mondo</strong><br />
<span style="text-decoration: underline;">Cinque mete</span>: Marcello Cuttitta<br />
<span style="text-decoration: underline;">Quattro mete</span>: Vaccari<br />
<span style="text-decoration: underline;">Tre mete</span>: Parisse, tecnica<br />
<span style="text-decoration: underline;">Due mete</span>: Dominguez, Masi, Toniolatti, Benvenuti, Zanni, Dallan D., Gori<br />
<span style="text-decoration: underline;">Una meta</span>: Innocenti, Cucchiella, Mascioletti, Barba, Francescato, Gaetaniello, Bonomi, Gerosa, Moscardi, Stanojevic, Dellapé, Ma.Bergamasco, Mi.Bergamasco, Troncon, McLean, Orquera, Castrogiovanni, Venditti, Rizzo, Allan, Garcia, Sarto, Phillips, Dallan M., Cuttitta Mas.</p>
<p style="text-align: justify;"><strong>Piazzatori in Coppa del Mondo</strong><br />
(compresi i punti di meta)<br />
Dominguez 98 punti<br />
Wakarua 50<br />
Allan 44<br />
Bortolussi 32<br />
Bergamasco Mi. 24<br />
Collodo 20<br />
Pez 11<br />
Bocchino 8<br />
Peens, De Marigny 2</p>
<p style="text-align: justify;"><strong>ITALIA, record assoluti</strong> (cioè non solo Coppa del Mondo; tabella tratta dalla <em>media guide</em> FIR)</p>
<p style="text-align: justify;"><a href="http://www.rugby.it/news/wp-content/uploads/2019/09/record-azzurri.png"><img class="aligncenter wp-image-9737" src="http://www.rugby.it/news/wp-content/uploads/2019/09/record-azzurri-1024x679.png" alt="record azzurri" width="700" height="464" /></a></p>
<p style="text-align: justify;">Colpisce il “record al contrario” di <strong>Giorgio Fanton</strong>, che in azzurro giocò solo 1’46” entrando in campo all’80’ di Italia-Polonia, Coppa Europa 1979. Il dubbio è: avrà Fanton ricevuto palla durante quei 106 secondi? Se la risposta fosse negativa potrebbe trattarsi di un caso forse unico al mondo di giocatore della nazionale che non ha mai toccato palla in nazionale…</p>
<p style="text-align: justify;"><strong>Punti e mete realizzate in Coppa del Mondo dal 1987 a oggi</strong></p>
<p style="text-align: justify;"><a href="http://www.rugby.it/news/wp-content/uploads/2019/09/cdm-all-time.png"><img class="aligncenter wp-image-9739" src="http://www.rugby.it/news/wp-content/uploads/2019/09/cdm-all-time-1024x778.png" alt="cdm all time" width="600" height="456" /></a></p>

	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://www.rugby.it/news/tag/rwc-2019/" rel="tag">RWC 2019</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.rugby.it/news/2019/09/13/i-numeri-azzurri-di-coppa-del-mondo/&amp;t=I numeri azzurri nella Coppa del Mondo"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.rugby.it/news/2019/09/13/i-numeri-azzurri-di-coppa-del-mondo/&amp;text=I numeri azzurri nella Coppa del Mondo"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.rugby.it/news/2019/09/13/i-numeri-azzurri-di-coppa-del-mondo/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.rugby.it/news/2019/09/13/i-numeri-azzurri-di-coppa-del-mondo/&amp;media=http://www.rugby.it/news/wp-content/uploads/2019/09/dd.jpg&amp;description=I numeri azzurri nella Coppa del Mondo"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.rugby.it/news/2019/09/13/i-numeri-azzurri-di-coppa-del-mondo/&amp;title=I numeri azzurri nella Coppa del Mondo"></a></li>		</ul>
	</div>
	
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.rugby.it/news/2019/09/05/formiche-ovali/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.rugby.it/news/wp-content/uploads/2019/09/formichi-375x195.jpg" class="attachment-vce-lay-b wp-post-image" alt="formichi" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Formiche ovali: ovvero, notizie minori di rugby dal mondo</span></a>		</div>

		
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Ti potrebbe interessare anche </h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-9615 post type-post status-publish format-standard has-post-thumbnail hentry category-nazionali category-news">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2019/08/18/insieme2020-calendario-ufficiale-fir-perazza-2020/" title="#INSIEME2020 Calendario ufficiale FIR &#8211; Perazza 2020">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2019/08/lanscape_fb_tw-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="lanscape_fb_tw" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/nazionali/" class="category-38">Nazionali</a> <span>&bull;</span> <a href="http://www.rugby.it/news/category/news/" class="category-5">News</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2019/08/18/insieme2020-calendario-ufficiale-fir-perazza-2020/" title="#INSIEME2020 Calendario ufficiale FIR &#8211; Perazza 2020">#INSIEME2020 Calendario ufficiale FIR &#8211; Perazza...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-9683 post type-post status-publish format-standard has-post-thumbnail hentry category-nazionali tag-femminile tag-wrwc">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2019/08/16/coppa-del-mondo-femminile-2021-la-situazione-delle-qualificazioni/" title="Coppa del Mondo femminile 2021, la situazione delle qualificazioni">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2019/08/ken-uga-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="ken uga" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/nazionali/" class="category-38">Nazionali</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2019/08/16/coppa-del-mondo-femminile-2021-la-situazione-delle-qualificazioni/" title="Coppa del Mondo femminile 2021, la situazione delle qualificazioni">Coppa del Mondo femminile 2021, la situazione delle...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-9597 post type-post status-publish format-standard has-post-thumbnail hentry category-nazionali tag-beach">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2019/07/28/europei-di-beach-rugby-un-argento-e-un-bronzo-per-litalia/" title="Europei di beach rugby: un argento e un bronzo per l&#8217;Italia">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2019/07/beackh-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="beackh" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/nazionali/" class="category-38">Nazionali</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2019/07/28/europei-di-beach-rugby-un-argento-e-un-bronzo-per-litalia/" title="Europei di beach rugby: un argento e un bronzo per l&#8217;Italia">Europei di beach rugby: un argento e un bronzo per...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-9579 post type-post status-publish format-standard has-post-thumbnail hentry category-nazionali tag-beach tag-underwater">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2019/07/23/sottacqua-e-in-spiaggia-quattro-squadre-azzurre-in-campo-nel-weekend/" title="Sott’acqua e in spiaggia: quattro squadre azzurre in campo nel weekend">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2019/07/beac-2-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="beac 2" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/nazionali/" class="category-38">Nazionali</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2019/07/23/sottacqua-e-in-spiaggia-quattro-squadre-azzurre-in-campo-nel-weekend/" title="Sott’acqua e in spiaggia: quattro squadre azzurre in campo nel weekend">Sott’acqua e in spiaggia: quattro squadre azzurre in...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-9548 post type-post status-publish format-standard has-post-thumbnail hentry category-nazionali tag-7s tag-femminile">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2019/07/21/europei-7s-litalia-maschile-torna-sul-podio-di-tappa-germania-e-russia-sul-trono-generale/" title="Europei 7s: Italia maschile sul podio di tappa. La corona a Germania e Russia">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2019/07/ita-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="ita" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/nazionali/" class="category-38">Nazionali</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2019/07/21/europei-7s-litalia-maschile-torna-sul-podio-di-tappa-germania-e-russia-sul-trono-generale/" title="Europei 7s: Italia maschile sul podio di tappa. La corona a Germania e Russia">Europei 7s: Italia maschile sul podio di tappa. La...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-9507 post type-post status-publish format-standard has-post-thumbnail hentry category-nazionali tag-7s tag-femminile">
	
 		 	<div class="meta-image">			
			<a href="http://www.rugby.it/news/2019/07/17/si-chiude-lestate-del-7s-azzurri-e-azzurre-nellest-per-lultima-tappa-degli-europei/" title="Si chiude l&#8217;estate del 7s: azzurri e azzurre nell&#8217;Est per l&#8217;ultima tappa degli Europei">
				<img width="145" height="100" src="http://www.rugby.it/news/wp-content/uploads/2019/07/ita-m-f-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="ita m f" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.rugby.it/news/category/nazionali/" class="category-38">Nazionali</a></span>
				<h2 class="entry-title"><a href="http://www.rugby.it/news/2019/07/17/si-chiude-lestate-del-7s-azzurri-e-azzurre-nellest-per-lultima-tappa-degli-europei/" title="Si chiude l&#8217;estate del 7s: azzurri e azzurre nell&#8217;Est per l&#8217;ultima tappa degli Europei">Si chiude l&#8217;estate del 7s: azzurri e azzurre...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Informazioni sull'autore </h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img alt='' src='http://2.gravatar.com/avatar/b5d36f33b6a8ef41bb050f1f7384d531?s=112&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5d36f33b6a8ef41bb050f1f7384d531?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Rugby.it</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.rugby.it/news/author/manuele-grosso/" class="vce-author-link vce-button">Vedi tutti gli articoli</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
		<div id='social_comments_control'><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/images/icons/labels/facebook.png' alt='Facebook'>Facebook</a></li><li><a href='#gplus_comments'><img src='http://www.rugby.it/news/wp-content/plugins/social-comments/assets/images/icons/labels/gplus.png' alt='Google Plus'>Google + </a></li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.rugby.it/news/2019/09/13/i-numeri-azzurri-di-coppa-del-mondo/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "http://www.rugby.it/news/2019/09/13/i-numeri-azzurri-di-coppa-del-mondo/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div><!-- #gplus --></div>
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="search-2" class="widget widget_search"><form class="vce-search-form" action="http://www.rugby.it/news/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca" onfocus="(this.value == 'Cerca') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca')" placeholder="Cerca" />
	<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></div><div id="text-2" class="widget widget_text"><h4 class="widget-title">Calendario #INSIEME2020</h4>			<div class="textwidget">
<a href="https://calendarioperazza.it/shop/"><img src="http://www.rugby.it/news/wp-content/uploads/2019/08/banner_home_page_300x300.jpg"></a></div>
		</div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
	<li class="cat-item cat-item-8"><a href="http://www.rugby.it/news/category/coppe-europee/" ><span class="category-text">Coppe Europee</span><span class="count"><span class="count-hidden">83</span></span></a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.rugby.it/news/category/nazionali/" ><span class="category-text">Nazionali</span><span class="count"><span class="count-hidden">151</span></span></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.rugby.it/news/category/news/" ><span class="category-text">News</span><span class="count"><span class="count-hidden">313</span></span></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.rugby.it/news/category/pro-14/" ><span class="category-text">Pro 14</span><span class="count"><span class="count-hidden">108</span></span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.rugby.it/news/category/rugby-world-cup-2015/" ><span class="category-text">Rugby World Cup 2015</span><span class="count"><span class="count-hidden">105</span></span></a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.rugby.it/news/category/senza-categoria/" ><span class="category-text">Senza categoria</span><span class="count"><span class="count-hidden">2</span></span></a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.rugby.it/news/category/top-12/" ><span class="category-text">Top 12</span><span class="count"><span class="count-hidden">307</span></span></a>
</li>
		</ul>
</div><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="1837276971"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Tag</h4><div class="tagcloud"><a href='http://www.rugby.it/news/tag/6-nazioni/' class='tag-link-44' title='20 argomenti' style='font-size: 14.675496688742pt;'>6 nazioni</a>
<a href='http://www.rugby.it/news/tag/7s/' class='tag-link-47' title='31 argomenti' style='font-size: 16.437086092715pt;'>7s</a>
<a href='http://www.rugby.it/news/tag/africa/' class='tag-link-45' title='9 argomenti' style='font-size: 11.708609271523pt;'>Africa</a>
<a href='http://www.rugby.it/news/tag/all-blacks/' class='tag-link-20' title='4 argomenti' style='font-size: 8.9271523178808pt;'>all blacks</a>
<a href='http://www.rugby.it/news/tag/azzurri/' class='tag-link-46' title='7 argomenti' style='font-size: 10.781456953642pt;'>Azzurri</a>
<a href='http://www.rugby.it/news/tag/benetton/' class='tag-link-23' title='10 argomenti' style='font-size: 12.079470198675pt;'>Benetton</a>
<a href='http://www.rugby.it/news/tag/benetton-treviso/' class='tag-link-16' title='21 argomenti' style='font-size: 14.860927152318pt;'>Benetton Treviso</a>
<a href='http://www.rugby.it/news/tag/challenge-cup/' class='tag-link-40' title='16 argomenti' style='font-size: 13.841059602649pt;'>Challenge Cup</a>
<a href='http://www.rugby.it/news/tag/champions-cup/' class='tag-link-56' title='11 argomenti' style='font-size: 12.450331125828pt;'>Champions Cup</a>
<a href='http://www.rugby.it/news/tag/continental-shield/' class='tag-link-75' title='29 argomenti' style='font-size: 16.158940397351pt;'>Continental Shield</a>
<a href='http://www.rugby.it/news/tag/coppa-italia/' class='tag-link-126' title='10 argomenti' style='font-size: 12.079470198675pt;'>Coppa Italia</a>
<a href='http://www.rugby.it/news/tag/eccellenza/' class='tag-link-18' title='128 argomenti' style='font-size: 22pt;'>eccellenza</a>
<a href='http://www.rugby.it/news/tag/femminile/' class='tag-link-51' title='34 argomenti' style='font-size: 16.715231788079pt;'>femminile</a>
<a href='http://www.rugby.it/news/tag/fiamme-oro-rugby/' class='tag-link-84' title='11 argomenti' style='font-size: 12.450331125828pt;'>Fiamme Oro Rugby</a>
<a href='http://www.rugby.it/news/tag/formazioni/' class='tag-link-19' title='3 argomenti' style='font-size: 8pt;'>formazioni</a>
<a href='http://www.rugby.it/news/tag/guinness-pro-12/' class='tag-link-17' title='13 argomenti' style='font-size: 13.099337748344pt;'>Guinness Pro 12</a>
<a href='http://www.rugby.it/news/tag/highlights/' class='tag-link-11' title='16 argomenti' style='font-size: 13.841059602649pt;'>Highlights</a>
<a href='http://www.rugby.it/news/tag/interviste/' class='tag-link-29' title='3 argomenti' style='font-size: 8pt;'>Interviste</a>
<a href='http://www.rugby.it/news/tag/irlanda/' class='tag-link-58' title='5 argomenti' style='font-size: 9.6688741721854pt;'>Irlanda</a>
<a href='http://www.rugby.it/news/tag/italia/' class='tag-link-21' title='24 argomenti' style='font-size: 15.417218543046pt;'>Italia</a>
<a href='http://www.rugby.it/news/tag/la-carezza-e-lo-scappellotto/' class='tag-link-87' title='39 argomenti' style='font-size: 17.271523178808pt;'>La carezza e lo scappellotto</a>
<a href='http://www.rugby.it/news/tag/miscellanea/' class='tag-link-50' title='6 argomenti' style='font-size: 10.317880794702pt;'>miscellanea</a>
<a href='http://www.rugby.it/news/tag/mogliano-rugby/' class='tag-link-101' title='5 argomenti' style='font-size: 9.6688741721854pt;'>Mogliano Rugby</a>
<a href='http://www.rugby.it/news/tag/petrarca-rugby/' class='tag-link-86' title='6 argomenti' style='font-size: 10.317880794702pt;'>Petrarca Rugby</a>
<a href='http://www.rugby.it/news/tag/pro12/' class='tag-link-41' title='14 argomenti' style='font-size: 13.377483443709pt;'>Pro12</a>
<a href='http://www.rugby.it/news/tag/qualifying-cup/' class='tag-link-31' title='8 argomenti' style='font-size: 11.245033112583pt;'>Qualifying Cup</a>
<a href='http://www.rugby.it/news/tag/risultati-weekend/' class='tag-link-35' title='15 argomenti' style='font-size: 13.562913907285pt;'>Risultati weekend</a>
<a href='http://www.rugby.it/news/tag/rovigo/' class='tag-link-30' title='3 argomenti' style='font-size: 8pt;'>Rovigo</a>
<a href='http://www.rugby.it/news/tag/rugby-calvisano/' class='tag-link-72' title='22 argomenti' style='font-size: 15.046357615894pt;'>Rugby Calvisano</a>
<a href='http://www.rugby.it/news/tag/rugby-europe/' class='tag-link-118' title='4 argomenti' style='font-size: 8.9271523178808pt;'>Rugby Europe</a>
<a href='http://www.rugby.it/news/tag/rugby-reggio/' class='tag-link-90' title='5 argomenti' style='font-size: 9.6688741721854pt;'>Rugby Reggio</a>
<a href='http://www.rugby.it/news/tag/rugby-rovigo/' class='tag-link-73' title='13 argomenti' style='font-size: 13.099337748344pt;'>Rugby Rovigo</a>
<a href='http://www.rugby.it/news/tag/rugby-san-dona/' class='tag-link-91' title='5 argomenti' style='font-size: 9.6688741721854pt;'>Rugby San Donà</a>
<a href='http://www.rugby.it/news/tag/rugby-viadana/' class='tag-link-117' title='4 argomenti' style='font-size: 8.9271523178808pt;'>Rugby Viadana</a>
<a href='http://www.rugby.it/news/tag/semifinali-scudetto/' class='tag-link-119' title='6 argomenti' style='font-size: 10.317880794702pt;'>Semifinali scudetto</a>
<a href='http://www.rugby.it/news/tag/storia-del-rugby/' class='tag-link-42' title='7 argomenti' style='font-size: 10.781456953642pt;'>Storia del rugby</a>
<a href='http://www.rugby.it/news/tag/test-match/' class='tag-link-57' title='7 argomenti' style='font-size: 10.781456953642pt;'>Test match</a>
<a href='http://www.rugby.it/news/tag/the-good-the-bad/' class='tag-link-37' title='85 argomenti' style='font-size: 20.331125827815pt;'>the good &amp; the bad</a>
<a href='http://www.rugby.it/news/tag/the-rugby-championship/' class='tag-link-120' title='11 argomenti' style='font-size: 12.450331125828pt;'>The Rugby Championship</a>
<a href='http://www.rugby.it/news/tag/top12/' class='tag-link-121' title='77 argomenti' style='font-size: 19.960264900662pt;'>TOP12</a>
<a href='http://www.rugby.it/news/tag/touch/' class='tag-link-54' title='4 argomenti' style='font-size: 8.9271523178808pt;'>touch</a>
<a href='http://www.rugby.it/news/tag/trofeo-eccellenza/' class='tag-link-55' title='9 argomenti' style='font-size: 11.708609271523pt;'>Trofeo Eccellenza</a>
<a href='http://www.rugby.it/news/tag/world-cup-2015/' class='tag-link-10' title='50 argomenti' style='font-size: 18.291390728477pt;'>World Cup 2015</a>
<a href='http://www.rugby.it/news/tag/world-cup-2019/' class='tag-link-27' title='5 argomenti' style='font-size: 9.6688741721854pt;'>World Cup 2019</a>
<a href='http://www.rugby.it/news/tag/zebre/' class='tag-link-22' title='22 argomenti' style='font-size: 15.046357615894pt;'>Zebre</a></div>
</div><div id="vce_adsense_widget-3" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rugby.it 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1576367734577406"
     data-ad-slot="4790743374"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	
		</div><div class="vce-sticky"><div id="text-3" class="widget widget_text">			<div class="textwidget"><img src="http://www.rugby.it/news/wp-content/uploads/2019/08/banner_home_page_300x300.jpg"></div>
		</div></div>	</aside>

</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Seguici</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/pages/Rugbyit/1637030689872550?fref=ts" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/Rugby_it" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://plus.google.com/u/0/b/115495666135393041872/115495666135393041872/posts" title="Google" class="socicon-google soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>google</span></a></li>
		  			  </ul>
		

		</div>				</div>
							<div class="bit-3">
							<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Articoli recenti</h4>		<ul>
					<li>
				<a href="http://www.rugby.it/news/2019/09/13/i-numeri-azzurri-di-coppa-del-mondo/">I numeri azzurri nella Coppa del Mondo</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2019/09/05/formiche-ovali/">Formiche ovali: ovvero, notizie minori di rugby dal mondo</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2019/09/05/il-programma-del-weekend-inghilterra-italia-e-altre-quattro-partite-su-sky/">Il programma del weekend: Inghilterra-Italia e altre quattro partite su Sky</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2019/08/18/insieme2020-calendario-ufficiale-fir-perazza-2020/">#INSIEME2020 Calendario ufficiale FIR &#8211; Perazza 2020</a>
						</li>
					<li>
				<a href="http://www.rugby.it/news/2019/08/16/coppa-del-mondo-femminile-2021-la-situazione-delle-qualificazioni/">Coppa del Mondo femminile 2021, la situazione delle qualificazioni</a>
						</li>
				</ul>
		</div>				</div>
							<div class="bit-3">
					<div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivi</h4>		<ul>
	<li><a href='http://www.rugby.it/news/2019/09/'>settembre 2019</a></li>
	<li><a href='http://www.rugby.it/news/2019/08/'>agosto 2019</a></li>
	<li><a href='http://www.rugby.it/news/2019/07/'>luglio 2019</a></li>
	<li><a href='http://www.rugby.it/news/2019/06/'>giugno 2019</a></li>
	<li><a href='http://www.rugby.it/news/2019/05/'>maggio 2019</a></li>
	<li><a href='http://www.rugby.it/news/2019/04/'>aprile 2019</a></li>
	<li><a href='http://www.rugby.it/news/2019/03/'>marzo 2019</a></li>
	<li><a href='http://www.rugby.it/news/2019/02/'>febbraio 2019</a></li>
	<li><a href='http://www.rugby.it/news/2019/01/'>gennaio 2019</a></li>
	<li><a href='http://www.rugby.it/news/2018/12/'>dicembre 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/11/'>novembre 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/10/'>ottobre 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/09/'>settembre 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/08/'>agosto 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/07/'>luglio 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/06/'>giugno 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/05/'>maggio 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/04/'>aprile 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/03/'>marzo 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/02/'>febbraio 2018</a></li>
	<li><a href='http://www.rugby.it/news/2018/01/'>gennaio 2018</a></li>
	<li><a href='http://www.rugby.it/news/2017/12/'>dicembre 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/11/'>novembre 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/10/'>ottobre 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/09/'>settembre 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/08/'>agosto 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/07/'>luglio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/06/'>giugno 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/05/'>maggio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/04/'>aprile 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/02/'>febbraio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2017/01/'>gennaio 2017</a></li>
	<li><a href='http://www.rugby.it/news/2016/12/'>dicembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/11/'>novembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/10/'>ottobre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/09/'>settembre 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/07/'>luglio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/06/'>giugno 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/05/'>maggio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/04/'>aprile 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/02/'>febbraio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2016/01/'>gennaio 2016</a></li>
	<li><a href='http://www.rugby.it/news/2015/12/'>dicembre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/11/'>novembre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/10/'>ottobre 2015</a></li>
	<li><a href='http://www.rugby.it/news/2015/09/'>settembre 2015</a></li>
		</ul>
</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><a href="http://www.perazza.it" target="_blank">Realizzazione siti web</a>
: Perazza.it</p>						</div>
					
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<div id="cookie-law-info-bar"><span>Sul nostro sito usiamo i cookies. Continuando la navigazione nel sito ne autorizzi l'uso. <a  data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a href='http://www.rugby.it/news/index.php/privacy-cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Ulteriori informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessari 
                    </a>
                
                    <span class="cli-necessary-caption">Sempre abilitato</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        Non necessario 
                    </a>
                <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabile">Non necessario</label>
                    </div>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":true,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rugby.it\/news\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/affix.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/comment-reply.min.js?ver=4.3.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","logo_mobile":"","rtl_mode":"0","ajax_url":"http:\/\/www.rugby.it\/news\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-content/themes/voice/js/custom.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rugby.it/news/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>
</html>